Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Como le caigo bien a mi modem?!!! (O como evitar que deje de recibir informacion cuan

BocaDePez
BocaDePez

Pues estoy loco, el tio de adsl vino y no sabe porque es, en principio parece que todo va bien, tengo un speedstream por router en una targeta de red integrada en la placa (asus)
La targeta se que no es porque probe una normal en otra placa y tampoco rula

El problema: El modem se enciende, se conecta , recibe informacion (luces de enet y atm parpadeando) y repentinamente al cabo de un rato, estas luces dejan de parpadear y dejo de recibir informacion... no puedo ni abrir una pagina... nada!

Le caigo mal?

Socorro!!!!!!!!!!!!!!!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Que se me olvido añadir: uso windows XP y los drivers de la targeta en placa son recientes...

LineBenchmark

Creo que lo que dices no es cierto, o al menos del todo.
Si fue un tio del ADSL, es él quién tiene que decirte lo que es. Si es el router, la tarjeta de Red, la conexión, el S.O.,o lo que sea. O, es que te dejo con el problema ????.

En fin....

No uso el XP por los problemas que da. Pero creo recordar que en las propiedades de la tarjeta de Red hay una casilla que pone algo así como : Permitir a este nosequé administrar la energía de mi equipo, o algo parecido, ahora no me acuerdo exactamente. Pues desactívalo. A ver si aparece alguien más por aquí y te puede orientar en esto.

Has probado con otro S.O. ?.

Salu2