Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 1 respuestas
  • Cerrado

    Latencia en supercable (Able)

    Queria preguntaros si soys muchos los que teneis problemas de latencia a partir de las 15:30 de la tarde

    LA cosa va por nodos y por ahi he visto algun post con ese tipo de problemas ya. En mi caso estoy teniendo una latencia de 350 milisegundos a las 15:30 , no os cuento nada a las 22:00 que sube hasta los 1000 mls
    para muestra un boton

    Target: 212.97.163.50
    Date: 12/12/2002 (Thursday), 15:45:37
    Nodes: 5

    Node Data
    Node Net Reg IP Address Location Node Name
    1 - - 212.97.xxx Zaragoza yop
    2 1 - 10.4.0.1 Unknown
    3 1 - 10.62.4.1 Unknown
    4 1 - 10.40.192.1 Unknown
    5 2 - 212.97.163.50 MADRID endor.able.es

    Packet Data
    Node High Low Avg Tot Lost
    1 0 0 0 1 0
    2 24 24 24 1 0
    3 7 7 7 1 0
    4 315 315 315 1 0
    5 ---- ---- ---- 2 2

    Network id#: 2
    Aragon de Cable, S. A.
    C/ Tomas Edison 16
    Poligono Industrial Cogullada
    E-50014 Zaragoza

    En mi caso pertenezco al nodo miraflores, hay alguien del nodo que no tenga estos problemas ????????

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      La latencia me va correctamente, salvo con algunos servidores…

      La latencia me va correctamente, salvo con algunos servidores extranjeros q antes me iban bien y ahora no se por q el carrier de salida para esos servidores es telia.
      De ese modo antes me daba ping 80 o así y ahora me da unos 150ms, pero solo con unos pocos servidores.
      El resto va perfectamente.

      Salu2.