Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
86 lecturas y 3 respuestas
  • Cerrado

    [Editado 14/10/07 22:26]

    Latencia elevada en Alicante.

    Pués resulta que vengo observando desde hace unos dias que tengo una latencia bastante elevada.

    Por ejemplo al hacer un traceroute a bandaancha.st obtengo el siguiente resultado:

    1 2 149 ms 149 ms 149 ms 192.168.153.1
    3 148 ms 149 ms 149 ms 113.Red-81-46-43.staticIP.rima-tde.net [81.46.43.113]
    4 162 ms 161 ms 176 ms 54.Red-80-58-75.staticIP.rima-tde.net [80.58.75.54]
    5 162 ms 162 ms 160 ms 193.149.1.170
    6 165 ms 164 ms 164 ms PO6-0.mad-001-access-3.interoute.net [89.202.161.5]
    7 164 ms 165 ms 165 ms 89.202.159.66
    8 162 ms 163 ms 162 ms 89.248.99.2
    9 166 ms 170 ms 164 ms levitico.vectrice.com [89.248.99.21]

    Y el problema parece estar en el "supuesto servidor de PPP" 192.168.153.1 en el que ya da 149 ms.

    Otro traceroute a google.es:

    1 2 148 ms 149 ms 148 ms 192.168.153.1
    3 149 ms 148 ms 149 ms 97.Red-81-46-43.staticIP.rima-tde.net [81.46.43.97]
    4 * * 159 ms RIMA-5-0-0-0-grtmadpe3.red.telefonica-wholesale.
    net.9.16.84.in-addr.arpa [84.16.9.162]
    5 * * 162 ms So-5-0-0-0-grtmadpe3.red.telefonica-wholesale.ne
    t.9.16.84.in-addr.arpa [84.16.9.161]
    6 160 ms 194 ms 159 ms So4-1-0-0-grtmadrr1.red.telefonica-wholesale.net
    [213.140.36.189]
    7 200 ms 198 ms 213 ms 72.14.198.9
    8 198 ms 202 ms 201 ms 72.14.198.9
    9 201 ms 219 ms 228 ms 216.239.43.123
    10 277 ms 203 ms 236 ms 72.14.232.141
    11 203 ms 202 ms 237 ms 72.14.232.141
    12 211 ms 238 ms 239 ms 72.14.233.81
    13 239 ms 229 ms 210 ms 209.85.249.133
    14 * 234 ms 223 ms nf-in-f99.google.com [64.233.183.99]
    El tema está en, qué tengo que decir cuando llame a telefónica, para que solucionen el problema y no me vengas con "gaitas" de que si tengo un virus, etc.

    He probado con otro Router y pasa exactamente lo mismo, pero encima con el otro Router (un Xavi) se ve afectada todavía más la descarga/subida.

    En ambos routers la sincronización es perfecta: 3008/320.

    Bueno, espero vuestra ayuda.

    Gracias y salu2.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si te fijas, te pasa lo mismo que ha mi. Al pasar por la…

      Si te fijas, te pasa lo mismo que ha mi.

      Al pasar por la puerta de enlace de telefónica es cuando ya te da una latencia elevada. Esta puerta de enlace CREO que es la que nos asigna la IP por DHCP.

      A mi por suerte ya no me pasa, pero me duró una semana y media y siempre era entre las 20:00 y las 0:15 + o -.

      Yo al final opte por no llamar porque suponía que me iban a dar largas.

      De todas formas si hubiera continuado el calvario seguro que hubiera llamado.

      Una cosa que pensé que pudiera ser, es que estén adecuando la centralita telefónica para dar servicio para los 10Mb, ya que a mi me paso eso una semana antes de que lanzaran la oferta.

      Saludos.

    • Cerrado

      [Editado 23/10/07 00:15]

      Yo soy de Elda, Alicante. Me esta pasando extactamente lo…

      Yo soy de Elda, Alicante. Me esta pasando extactamente lo mismo que tú. He llamado ha telefonica y solo me han sabido dar largas ... mi router está sincronizado en 3005/319, los tiempos que me han dado para bandaancha.st son...

      2 220 ms 231 ms * 192.168.153.1
      3 * * 229 ms 65.Red-81-46-43.staticIP.rima-tde.net [81.46.43.
      65]
      4 246 ms 244 ms 245 ms 54.Red-80-58-75.staticIP.rima-tde.net [80.58.75.
      54]
      5 239 ms 235 ms 238 ms 193.149.1.170
      6 238 ms 240 ms 239 ms PO6-0.mad-001-access-3.interoute.net [89.202.161
      .5]
      7 236 ms 238 ms 242 ms 89.202.159.66
      8 239 ms * 245 ms 89.248.99.2
      9 255 ms 259 ms * levitico.vectrice.com [89.248.99.22]
      10 * 242 ms 244 ms levitico.vectrice.com [89.248.99.22]

      Si alguien sabe algo ke lo ponga....Gracias