Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
201 lecturas y 6 respuestas
  • Boca de Pez Boca de Pez
    6

    Latencia de 530 ms en ONO

    He ampliado de 30 Mb a 45 Mb con ONO y a la vez he notado un descenso terrible en la velocidad. No sé si es pura coincidencia o no tiene nada que ver.Al hacer el test me da 530 ms de latencia, aunque si lo hago en modo a prueba de errores sale 12 ms. He desactivado el Panda y me sigue dando 530 ms. También he pasado el Superantispyware y el Antimalwarebytes sin que se haya variado nada. ¿Dónde puede estar el problema? ¿Será problema del router?

    Muchas Gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Boca de Pez Boca de Pez
      6

      Gracias por las respuestas. He descargado el programa NetWorx…

      Gracias por las respuestas. He descargado el programa NetWorx y muy de vez en cuando aparecen datos en Down (D) y en Up (U), pero poca cosa, pues no supera los 20 bytes/seg. Por ejemplo, en el total de 1 minuto aparecen en el medidor de velocidad 3,04 Kb de llegada y 163 bytes de salida.

      Algo que me parece extraño es que si hago ping al DNS primario (62.42.230.24) no me da respuesta y sin embargo si lo hago al secundario (62.42.63.52) me da un tiempo de respuesta en torno a 31 ms. He probado a cambiar uno por otro en las propiedades de TCP/IP pero no baja la latencia, sigue en 535.

      • Boca de Pez Boca de Pez
        6

        Pues acabo de desinstalar el Panda y ahora esto vuela: 13 ms…

        Pues acabo de desinstalar el Panda y ahora esto vuela: 13 ms (con otros test tengo 7 ms. y 5 ms). A lo mejor alguna actualización de Panda ha provocado esta lentitud, porque antes iba bien. Probaré a instalarlo de nuevo.

    • Boca de Pez Boca de Pez
      6

      He instlado con ono el ruteur CDE-30364 y he pasado de 12 a…

      He instlado con ono el ruteur CDE-30364 y he pasado de 12 a 30 mb. Le cambie la clave el pasword para entrar en el ruteur y la he ovlvidado. ¿Sabe alguín como recuperar la clave?