Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    LAN 100 mbps y zyxel 650

    Hola a todos.
    Tengo 2 PCs con una tarjeta ethernet 10/100 Mbps cada uno formando una LAN junto con el router zyxel prestige 650H. Cuando intento pasar ficheros de un PC a otro, monitoreo la transferencia y observo que la velocidad no pasa del 25% aproximadamente. ¿No se supone que debería ir a 100 Mbps? Además si genero tráfico adicional en la LAN descargando un fichero de una web, por ejemplo, no aumenta ese uso del 25%, sino que repartre ese 25% entre las dos cosas (la web y la transferencia de ficheros de un equipo a otro). ¿A qué se debe esto? ¿Lo habeis probado vosotros? Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos: Tengo 2 xp conectados a dos bocas de un cyxel,…

      Hola a todos:

      Tengo 2 xp conectados a dos bocas de un cyxel,
      He solucionado el problema de que los dos puedan tirar de el emule asignadole a cada uno de ellos un rango distinto de puertos ;-)

      mi problema es que una vez configurado las NIC y las ip's que me da por defecto el CD de telefonica, aunque estas ip's estan en la misma red, es decir son consecutivas los equipos no se ven en mi LAN es que tengo que hacer algo mas para que esos equipos puedan verse?

      hago un ipconfig/all en las dos maquinas y todo esta bien?

      alguien me puede decir que ma falta?

      Salu2 CyberBob