Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
26 lecturas y 2 respuestas
  • Cerrado

    6

    Lag etc KoSoViTo read!

    KoSoViTo haber si me chas una mano esplico 1º lo q tengo :

    speedtouch (claro esta)
    ip fija wandoo
    xp sp2 creo q no hace falta nada mas el problema es el siguiente antes con el 3com no me daban lags, desde q he puesto el router q algo devo tener mal me ba como el puto culo queria saber si me peudes esplicar como configurarlo o algo q miro pq ahora si q ba mal si queires te pego una traza a donde tu me digas pero es q toy flipando

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Gracias ;) pero de todos es sabido q pelearte con el probedor…

      Gracias ;) pero de todos es sabido q pelearte con el probedor es una parida ya q ellos lo hacen cuando queiren y como queiren les da= 300 llamadas ;S

    • Cerrado

      me temo que no es problema del router. El 99,9% de las veces…

      me temo que no es problema del router. El 99,9% de las veces que hay problemas con la conexión (baja velocidad, ping alto, desconexiones) se debe a tu proveedor de internet. Yo mismo hasta hace poco cada tarde tenía 250ms de ping, hasta que lo han arreglado, así que mi consejo es que no te comas la cabeza con el router por eso, ya que estoy casi casi casi seguro que no tiene nada que ver. Peléate con tu proveedor de adsl, como hacemos casi todos los españoles :-( Saludos