Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Para Kosovito

BocaDePez
BocaDePez

Hola:
He seguido al pie de la letra el manual que tienes en tu Web para abrir los puertos, concretamente pretendo abrir el 3389 pero observo que en NAPT el STATE es NONE.
Haciendo un escaneo de ese puerto desde la Web de la AI, me
dice que se encuentra "cerrado", por lo que no se si estoy fallando
en algo porque no entiendo nada.
Con abrir dicho puerto lo que persigo es hacer escritorio remoto
y no lo consigo a traves de Internet, sin embargo si esta conseguido en la red local que tengo montada.
Espero alguna sugerencia.
Gracias
Saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
KoSoViTo

hola. pueden pasar dos cosas, que tengas el firmware original instalado con lo que ese firmware a veces falla y aunque tengas configurado un puerto abierto funciona como cerrado. o dos, los tests estos no siempre son 100% fiables y aunque te diga que está cerrado luego si usas un programa que haga uso de ese puerto es posible que funcione sin problemas

saludos

🗨️ 4
kufio

puede ser que con el firmware 4.2.5 no pueda dar velocidades de 4 megas de bajada? Es que no me llega ni al mega y medio...
Gracias

🗨️ 1
KoSoViTo

imposible, no se exactamente cuanta velocidad era capar de manejar este router pero te aseguro que puede al menos 16mb

BocaDePez
BocaDePez

sabes alguna forma de abrir un rango de 200 puertos de golpe?
gracias

🗨️ 1
KoSoViTo

no, sorry

BocaDePez
BocaDePez

Bueno, ya he conseguido conectar con el remoto via internet
pero, desactivando el firewall del router.
Sabeis que instruccion debo meter en el firewall del router
para no tenerlo desactivado por completo y poder seguir conectandome.
Gracias por vuestra ayuda.
Saludos