Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Kit recibido ayer, luz verde, pero ERROR 721 AYUUUUDA!!!!

    HOla compañeros,

    Ayer recibí el kit con el modem DSL 200, tengo XP con SP1 Y 2, lo instalo todo bien, pero a la hora de conectar con luz verde en el módem, siempre me sale el Error 721 "DESCONECTAD", EL SERVIDOR NO HA RESPONDIDO.

    He llamado a Ya y no me dan ninguna respuesta, han creado una incidencia y estoy a la espera.

    A alguien le pasa algo similar?¿ Qué puede ser?¿

    Muchas gracias!!!!!!!!!!!!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Tras un mes de espera sin solución alguna por su parte he…

        Tras un mes de espera sin solución alguna por su parte he solicitado la baja y cortado el grifo del banco.

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el que inició el hilo, tras una semana TODO SIGUE IGUAL,…

      Soy el que inició el hilo, tras una semana TODO SIGUE IGUAL, hoy por fin en el 902 me reconocen ( tras 5 llamadas y 2 incidencias) que el 721 ES UN PROBLEMA DEL ISP, y no mío ni de la línea, y que en breve, ja ja, le diremos algo lo único que he sacado en positivo es que los dias que no navegue( que son todos desde que recibí el pack) me serán abonadas, evidentemente del mes que ya me han cobrado , como son!

      Pues nada seguiré informando! :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        Pedí el alta, sobre línea vírgen el 15/10, y el 17/11 recibí…

        Pedí el alta, sobre línea vírgen el 15/10, y el 17/11 recibí el kit.

        Gracias! cuando se solucione o sepa algo nuevo posteo

        Saludos,