Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 4 respuestas
  • Cerrado

    Ke le paso al router o conexion,

    Hola, no se veo fantasmas? que paso?

    Tengo conexion 2mb, con Ya.com (pendiente de pasar Jazztel)
    hace 2dias compramos el routers cisco linksys Ag241
    el 3com peto.... bueno a lio esta conectado de pronto se para todo
    cambia de ip (cambio de 84.77.142.xxx a 169.254.7.xxx) y no funciona la conexion
    y no se puede entrar en el setup del router 192.168...
    me voy a configuracion de red y en internet, le cambio lo de obtener ip automaticamente
    por lo primero que se me ocurre la ip del router 192.168.... cambiando el ultimo por 2
    y conecta de nuevo a internet y entro en el router de nuevo, yo no entiendo nada sabeis que pudo ser

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 7/08/05 12:59]

      Mmmm ... Yo he encargado un Linksys AG241 para una amiga,…

      Mmmm ... Yo he encargado un Linksys AG241 para una amiga, pero hasta la semana que viene no podré verlo.

      ¿Cómo es que tenías una IP 84.77.142.XXX en tu PC? ¿No se supone que esa es la IP que tiene que ir en la pata WAN del router? ¿No será que lo habías puesto en modo bridge (o sea, monopuesto)?

      Windows 2000, XP y 2003 adquiere automáticamente una IP 169.254.X.Y cuando una interfaz está configurada para obtener automáticamente una dirección mediante DHCP y no tiene respuesta en el plazo establecido. En ese momento, el router tampoco estaría alcanzable, porque su máscara le impediría llegar a una red 192.168.X.Y

      Al haber puesto a mano una IP privada fija en tu PC, la red 192.168.X.Y ya es visible y entras al router.

      • Cerrado

        [Editado 8/08/05 09:24]

        puse la 84.... pues creo que era la configuracion anterior,…

        puse la 84.... pues creo que era la configuracion anterior,
        pero me parece que me lie y esa es la ip que tengo al conectar
        lo bueno que funciono, pero luego se fastidio, ahora lo tengo
        con 192.............2 y el 1de puerta y todo ok

        se tienen tantas configuraciones, apuntes de todo, que uno ya no sabe donde ponerlas

        gracias