Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
426 lecturas y 64 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Jugar Online con ONO 50mg. Por qué por qué por qué?

    Buenos días,

    Le expongo aquí mis problemas con ONO para jugar online con Xboxlive...

    Desde el día que instalé ONO la conexión no fué bien del todo (antes tenía YA.com), no es que realmente no vaya bien, realmente hay días que va bien y otros días que va mal (la mayoría). Ya por la experiencia acomulada, se cuando un día la conexión me va bien y cuando me va mal.

    Me han cambiado muchas veces de router, he llegado a tener modem + wrt120n v3 con dd-wrt, pero nunca he conseguido que me vaya fluido normalmente. Como he ido quedándome a ONO, ahora mismo tengo 50 mg a precio de 12, y me han cambiado 3 veces de router porque sigo con el mismo probrema.

    EL ping de la conexión me va bien unos 28 sg a servidores de madrid... además tengo la consola en DMZ con firewall desconectado, el MTU lo tengo a 1496... y normalmente cuando juego desconecto el wifi y los otros cables conectados al router (tengo la xbox conectada por cable al router).

    Como os digo con 50 Mg he tenido el Netgear, me lo cambiaron por un cisco y ahora vuelvo a tener el netgear... vinieron a mi casa hace unos 8 meses y me realizaron la instalación de nuevo (limpieza de cables, revisión de caja en azotea, etc etc) y no entiendo que le puede pasar a la conexión...

    También he probado con el Upnp y abriendo los puertos manualmente desde el router, pero sigue sin irme bien todo el tiempo.

    En la consola también he configurado cosas diferentes, todo en automático cuando he puesto el upnp, una ip fija con las dns de ono cuando he abierto puertos o he colocado la ip en dmz... en fin no se que más se puede probar... la desesperación y la impotencia que se apoderó de mi hace tiempo, pero he descubierto este foro y a ver si alguien puede ayudarme con este problema.

    Muchas gracuas de antemano y un saludo.

    JCF

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Pues si todas tus jugadas son como el tiempo que ha pasado…

        Pues si todas tus jugadas son como el tiempo que ha pasado entre que se creó este post y tu comentario me parece que te van a excluir pero por viejuno. Cierro por arqueología postiana:

                • Cerrado

                  wrt120n v3 con dd-wrt chico .. es que nos estás dando…

                  wrt120n v3 con dd-wrt

                  chico .. es que nos estás dando información totalmente contradictoria...

                  antes de nada, wrt120n nunca será compatible con dd-wrt ..

                  por otro lado, wrt120n v3 sencillamente no existe (o no aparece en la pagina del fabricante) .

                  alé ..apañate tú solito

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Joe, perdona por la confusión, es un wrt160n v3, le instalé…

                    Joe, perdona por la confusión, es un wrt160n v3, le instalé el dd-wrt porque lo que me habían puesto era un modem de ono, y leí por ahí que el dd-wrt iba mejor que el linksys original, pero como me me seguía iendo mal me pasaron a 50 mg a ver si así iba mejor.

                    Perdón por la confusión y por haberme equivocado en un nº, no es mi intención en ningún momento dar información erronea, lo primero y más importante porque el que está más interesado en solucionarlo soy yo.

                    • Cerrado

                      escribe al usuario cienfuegos y comentale tu problema (el…

                      escribe al usuario cienfuegos y comentale tu problema (el inicio del post que has escrito ya es bastante descriptivo de por sí.. así que enlazalo) .. que es tésnico de ono .. su mail es

                      onodocsis(arroba)gmail.com

                      un saludo

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        Muchas gracias vukits, así lo he hecho... quedo pendiente de…

                        Muchas gracias vukits, así lo he hecho... quedo pendiente de la prueba del traceroute a la dirección que me dieron antes.

                        Cuando llegue a casa por la tarde la hago y os pego aquí los resultados.

                        Saludos.

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          Ahora mismo me va fatal!!!! aqui os dejo reporte...…

                          Ahora mismo me va fatal!!!!

                          aqui os dejo reporte...

                          C:\Windows\system32>tracert 209.170.124.76

                          Traza a 209.170.124.76 sobre caminos de 30 saltos como máximo.

                          1 11 ms 8 ms 8 ms 10.169.64.1

                          2 13 ms 10 ms 7 ms 10.175.240.153

                          3 22 ms 30 ms 26 ms 10.175.242.10

                          4 13 ms 12 ms 14 ms 10.254.1.149

                          5 21 ms 19 ms 19 ms 10.254.2.234

                          6 19 ms 19 ms 19 ms 10.254.4.34

                          7 24 ms 22 ms 22 ms mad-b1-link.telia.net [213.248.93.21]

                          8 50 ms 49 ms 50 ms prs-bb1-link.telia.net [80.91.248.128]

                          9 139 ms 134 ms 136 ms ash-bb1-link.telia.net [80.91.251.243]

                          10 195 ms 206 ms 195 ms las-bb1-link.telia.net [80.91.246.71]

                          11 195 ms 195 ms 233 ms las-b1-link.telia.net [80.91.245.112]

                          12 203 ms 217 ms 204 ms 213.155.141.4

                          13 * * * Tiempo de espera agotado para esta solicitud.

                          A partir de ahi todo es tiempo agotado.

                          ping no puedo hacer a ese servidor.

                          • Cerrado

                            BocaDePez BocaDePez
                            6
                            El problema tiene que estar en Telia ... fíjate que mis…

                            El problema tiene que estar en Telia ... fíjate que mis resultados con ADSL son exactamente los mismos, y eso que mi primer salto es de 20 milisegundos:

                            Traza a 209.170.124.76 sobre caminos de 30 saltos como máximo.

                            1 <1 ms <1 ms <1 ms router

                            2 20 ms 20 ms 20 ms 87.220.XXX.XXX

                            3 * * * Tiempo de espera agotado para esta solicitud.

                            4 21 ms 21 ms 20 ms 212.106.217.106

                            5 19 ms 19 ms 19 ms 212.106.217.105

                            6 19 ms 19 ms 19 ms 67.17.199.65

                            7 36 ms 36 ms 36 ms 208.178.58.58

                            8 38 ms 37 ms 37 ms 80.91.246.244

                            9 124 ms 124 ms 124 ms 80.91.251.102

                            10 186 ms 187 ms 192 ms 213.248.80.8

                            11 192 ms 193 ms 192 ms 80.91.245.112

                            12 180 ms 184 ms 181 ms 213.155.141.4

                            13 * * * Tiempo de espera agotado para esta solicitud.

                            • Cerrado

                              BocaDePez BocaDePez
                              6
                              vamos a ver, el problema no es de telia ni nada. el tracert…

                              vamos a ver, el problema no es de telia ni nada. el tracert ke a realizado cien fuegos, directamente despues del paso 2 le va directamente a telia, lo cual al autor del mismo hilo y tambien de ono, no lo tiene así. El problema está en el propio ISP y en las rutas que realiza su router frontera(el de su zona) Lo que tiene/teneis que hacer es llamar a vuestro ISP y decirles que cambien las rutas para que vaya por el camino mas rapido. De lo contrario sufrireis ese retardo del que tanto os quejais.
                              Eso de que telia tiene el problema son milongas. Los servidores estan ubicados en America y por eso las latencias altas. No espereis 20ms a America..

                              Un saludo y espero que sirva de ayuda.

                              • Cerrado

                                BocaDePez BocaDePez
                                6
                                Soy de nuevo el autor... esto traducido resulta que llame a…

                                Soy de nuevo el autor... esto traducido resulta que llame a ONO y le diga que cambie la ruta para que vaya por el camino más corto, no??? No me van a llamar loco?

                                • Cerrado

                                  BocaDePez BocaDePez
                                  6
                                  Bueno, pues al final, despues de mirarmelo durante varios…

                                  Bueno, pues al final, despues de mirarmelo durante varios dias. No me han solucinao nada. Ayer por la tarde estuvo el tecnico por aqui y le echo un vistazo. Y ahora me dicen, que el problema resulta que esta con las trazas de microsoft!! Me hizo trazas a servidores de microsoft como msn, el propio microsoft o xbox y en todas me pasa absolutamente lo mismo, despues de darme la ultima ip, el trazado se me pierde y no me finaliza la ruta.. Me gustaria que comprobaseis si os sucede lo mismo a vosotros. Porque por lo menos con Euskaltel ya e probado en distintas casas, con los mismos resultados. Pero el supuesto 'tecnico' que vino, me dijo que el problema solo era conmigo..

                                  Probad a hacer unas trazas a msn,xbox y microsoft aber si os pierden tambien y las pegais aki.

                                  Saludos..

                                  • Cerrado

                                    BocaDePez BocaDePez
                                    12
                                    Los servidores de destino no tienen por qué responder siempre…

                                    Los servidores de destino no tienen por qué responder siempre a los pings y a las trazas.

                                    Muchísimos servidores y cortafuegos que tienen delante, ignoran los paquetes ICMP.

                                    • Cerrado

                                      BocaDePez BocaDePez
                                      6
                                      Solo sucede con servidores de microsoft, con mi ISP. Solo…

                                      Solo sucede con servidores de microsoft, con mi ISP. Solo keria ver si sucede lo mismo con las demas ISP

                                  • Cerrado

                                    BocaDePez BocaDePez
                                    6
                                    aqui os dejo una prueba: 1 8 ms 6 ms 12 ms Core2DuoE6750…

                                    aqui os dejo una prueba:

                                    1 8 ms 6 ms 12 ms Core2DuoE6750 [0.0.0.0]
                                    2 * * * Tiempo de espera agotado para esta solicitud.
                                    3 * 11 ms 14 ms Vlan1278.icore2.DVS-Derio.as6453.net [80.231.157
                                    21]
                                    4 31 ms 30 ms 26 ms if-4-1320.tcore2.SV8-Highbridge.as6453.net [80.2
                                    1.139.13]
                                    5 133 ms 115 ms 99 ms if-2-2.tcore1.SV8-Highbridge.as6453.net [80.231.
                                    39.2]
                                    6 100 ms 120 ms 105 ms if-6-2.tcore1.NJY-Newark.as6453.net [80.231.138.
                                    8]
                                    7 97 ms 97 ms 98 ms if-2-2.tcore2.NJY-Newark.as6453.net [66.198.70.2

                                    8 103 ms 96 ms 97 ms if-3-2.tcore2.AEQ-Ashburn.as6453.net [216.6.87.9

                                    9 110 ms 109 ms 118 ms 206.82.139.38
                                    10 107 ms 105 ms 106 ms ge-4-3-0-59.ash-64cb-1b.ntwk.msn.net [207.46.47.
                                    17]
                                    11 109 ms 109 ms 122 ms ge-7-0-0-0.ash-64cb-1a.ntwk.msn.net [207.46.43.1
                                    ]
                                    12 187 ms 186 ms 185 ms ge-5-0-0-0.co2-64c-1a.ntwk.msn.net [207.46.40.80

                                    13 187 ms 188 ms 206 ms ge-5-1-0-0.co1-64c-1b.ntwk.msn.net [207.46.46.94

                                    14 186 ms 194 ms 186 ms xe-1-0-0-0.co1-96c-1b.ntwk.msn.net [207.46.33.19
                                    ]
                                    15 185 ms 186 ms 193 ms 10.22.8.6
                                    16 * * * Tiempo de espera agotado para esta solicitud.
                                    17 * * * Tiempo de espera agotado para esta solicitud.

                                    Despues de aqui, es todo tiempo agotado hasta el 30. Solo me pasa con direcciones a microsoft

                                • Cerrado

                                  BocaDePez BocaDePez
                                  6
                                  Loco no creo que te llamen. Supongo que el operador de turno…

                                  Loco no creo que te llamen.

                                  Supongo que el operador de turno no sabrá de que le hablas.

                                  Si consigues que pasen la nota a los técnicos, estos la tirarán a la papelera, por que no es un mal tiempo de latencia un entorno

                                  de 180/200 ms. a la costa oeste americana.

                                  Si fueras contra Australia, aún tardaría más.

                                • Cerrado

                                  BocaDePez BocaDePez
                                  6
                                  A mi me lo estan revisando. Depende de lo que me digan, y la…

                                  A mi me lo estan revisando. Depende de lo que me digan, y la solucion que me hayan dao te lo comento. De todas formas no me espero ningun cambio.. Me dijeron que podia ser tema de puertos al router frontera. En teoria es lo mas probable. Pero aun asi de aqui a mañana tendre una respuesta.

                              • Cerrado

                                BocaDePez BocaDePez
                                6
                                Evidentemente ni siquiera te has molestado en comparar las…

                                Evidentemente ni siquiera te has molestado en comparar las IPs. Si a ese servidor de California se llega a través de Telia, sí o sí, no hay forma de evitarlo.

                                Te estoy diciendo que con mi ADSL de Jazztel consigo los mismos valores que los demás con Euskaltel u Ono posteados ayer arriba: 124 ms a Atlanta y 192 ms a Los Angeles.

                                • Cerrado

                                  BocaDePez BocaDePez
                                  6
                                  por eso mismo digo. Yo soy el de euskaltel y el problema…

                                  por eso mismo digo. Yo soy el de euskaltel y el problema reside ahi. Las rutas directamente de la propia central tienen que ir a telia. Pero por el camino se pierden a otros servidores. De la central pasa a telia madrid, telia barcelona o donde sea y de ahi a telia los angeles o atlanta. A mi me pasa por londres y noseke. a ti nose xk no pone

                          • Cerrado

                            pues a mi también me pasa por Telia (tengo Orange)... y el…

                            pues a mi también me pasa por Telia (tengo Orange)... y el traceroute parece igual de malo :( ..

                            te aconsejo que empieces a jugar a juegos que tengan servidores dedicados..

                            un saludo

                            • Cerrado

                              BocaDePez BocaDePez
                              6
                              Bueno por si a alguien le sirve... ahora mismo el router lo…

                              Bueno por si a alguien le sirve... ahora mismo el router lo tengo con el upnp activado, el mtu en 1500, el dmz sin activar, en servicios el firewall desactivado y activado el multicast, ppop y otro (están los tres seguidos) y quitado el último (no recuerdo los nombres, si a alguien le interesa cuando llegue a casa los miro). Además en la consola tengo todo puesto en automático.

                              Ayer por la tarde me iba muy mal, y por la noche cuando puse esa configuración me fue algo mejor... pero no fino del todo.

                              Hoy cuando llegue lo volveré a poner a ver que tal.

                              Saludos.

                          • Cerrado

                            Las señales de tu Cable Modem las sigues teniendo bien. Yo…

                            Las señales de tu Cable Modem las sigues teniendo bien.

                            Yo desde mi conexión también veo ese recorrido pero saliendo desde BCN:

                            C:\Users\Angie>tracert 209.170.124.76

                            Traza a 209.170.124.76 sobre caminos de 30 saltos como máximo.

                            1 7 ms 6 ms 7 ms 10.224.32.1
                            2 8 ms 8 ms 7 ms 10.127.42.201
                            3 26 ms 38 ms 7 ms bcn-b1-link.telia.net [213.248.92.213] -> Tiempo normal hasta primer salto a Telia Barcelona
                            4 39 ms 30 ms 38 ms prs-bb2-link.telia.net [80.91.253.99] > Tiempo normal hasta Telia Paris
                            5 121 ms 110 ms 120 ms ash-bb1-link.telia.net [80.91.251.102] --> Debe ser costa este USA?. tiempo normal
                            6 183 ms 192 ms 190 ms las-bb1-link.telia.net [213.248.80.8]--> --> Debe ser costa oeste USA?. tiempo normal
                            7 181 ms 178 ms 181 ms 213.155.141.4
                            8 181 ms * * 213.155.141.4
                            9 * * * Tiempo de espera agotado para esta solicitud.
                            10 * * * Tiempo de espera agotado para esta solicitud.

                              • Cerrado

                                A mi me parece que no es cosa de ONO, más bien parece que la…

                                A mi me parece que no es cosa de ONO, más bien parece que la ruta que usa Telia para llegar a destino.

                                ¿Solución? dar con ISP que no use esa ruta o sentarte a esperar que Telia rebaje el tiempo...

                                Como referencia, hace un tiempo desde ONO-Auna se llegaba a los servidores europeos de WOW pasando haciendo el camino ONO->CW->Telia-> pero el salto CW-Telia era malísimo, así que alguien (no se exactamente quién) decidió cambiar las rutas a ONO->Telia-> con lo cual la cosa mejoró.

                                  • Cerrado

                                    Como entenderás, es imposible que ONO tenga cables…

                                    Como entenderás, es imposible que ONO tenga cables directamente conectados a todos los servidores. Lo que hacen los ISP es conectarse a Carriers, y estos son los que se conectan a los servidores. Telia es uno de estos Carriers.

                                    Más claro lo explico, supongamos que ONO tiene su "nodo central" en Madrid, el propietario de los cables entre tu casa y Madrid es ONO, el propietario de los cables entre Madrid y los servidores de Xbox es Telia.

                                    Muy a lo bruto explicado, claro...

                                      • Cerrado

                                        BocaDePez BocaDePez
                                        6
                                        Soy el autor dl hilo. Además de lo que se está hablando...…

                                        Soy el autor dl hilo.

                                        Además de lo que se está hablando... del tracroute y todo eso... me imagino que este traceroute es el mismo para mi que para cualquier otro usuario de ONO, y es muy ilógico que a mi me vaya mal y a otros usuarios bien si fuera de eso que hablais de telia... no se, no entiendo mucho, pero si creo que esa ruta es compartida para todos, sobre todo si se trata de salir de la red de ono... si el problema aapreciriera desde mi casa a la central de ONO pues tendría su lógica, pero si a la central llega bien, porque a mi precisamente me va a ir más lento que a otro???

                                        • Cerrado

                                          pero si a la central llega bien, porque a mi precisamente me…

                                          pero si a la central llega bien, porque a mi precisamente me va a ir más lento que a otro???

                                          Ante estas preguntas no hay mejor respuesta que trazar rutas. Los motivos pueden ser miles.

                                        • Cerrado

                                          BocaDePez BocaDePez
                                          6
                                          soy el ke abla como el 'otro' bocadepez el de euskaltel, y…

                                          soy el ke abla como el 'otro' bocadepez el de euskaltel, y tambien haciendo la ruta veo fallos. Ayer sin ir mas lejos, me iba bien y me lo hacia en 12 saltos. Hoy va fatal y me lo hace sobre 15 saltos, pasando por frankfurt, cosa que ayer no me hacia.

                                          • Cerrado

                                            BocaDePez BocaDePez
                                            6
                                            esto si que es lag.. mirar por donde me pasa a mi todo, antes…

                                            esto si que es lag.. mirar por donde me pasa a mi todo, antes de llegar a telia.. Y tan sikiera me lee el paso 2 con mi central de euskaltel:

                                            Traza a 209.170.124.76 sobre caminos de 30 saltos como m ximo.

                                            1 5 ms 6 ms 5 ms Core2DuoE6750 [0.0.0.0]
                                            2 * * * Tiempo de espera agotado para esta solicitud.
                                            3 * * * Tiempo de espera agotado para esta solicitud.
                                            4 25 ms 25 ms 25 ms if-4-1320.tcore2.SV8-Highbridge.as6453.net [80.231.139.13]
                                            5 60 ms 52 ms 47 ms if-9-2.tcore1.L78-London.as6453.net [80.231.139.18]
                                            6 53 ms 47 ms 48 ms if-5-2.tcore1.PYE-Paris.as6453.net [80.231.130.2]
                                            7 48 ms 54 ms 48 ms if-2-2.tcore1.PVU-Paris.as6453.net [80.231.154.17]
                                            8 54 ms 48 ms 47 ms if-4-2.tcore1.FR0-Frankfurt.as6453.net [80.231.153.9]
                                            9 47 ms 49 ms 49 ms Port-channel2.har1.FR1-Frankfurt.as6453.net [195.219.50.38]
                                            10 48 ms 52 ms 48 ms ffm-b2-link.telia.net [213.248.96.153]
                                            11 50 ms 45 ms 43 ms ffm-bb2-link.telia.net [80.91.248.101]
                                            12 125 ms 140 ms 126 ms ash-bb1-link.telia.net [80.91.246.62]
                                            13 189 ms 189 ms 188 ms las-bb1-link.telia.net [80.91.252.156]
                                            14 192 ms 195 ms 201 ms las-b1-link.telia.net [80.91.245.112]
                                            15 193 ms 194 ms 200 ms 213.155.141.4
                                            16 * * * Tiempo de espera agotado para esta solicitud.

                              • Cerrado

                                BocaDePez BocaDePez
                                6
                                ami me pasa lo mismo con euskaltel.. kiza sea tema del p2p…

                                ami me pasa lo mismo con euskaltel.. kiza sea tema del p2p que tienen limitado o con altibajos o a saber.. en el caso mio de euskaltel le pasa a mucha gente ultimamente

                                • Cerrado

                                  BocaDePez BocaDePez
                                  6
                                  a ese en concreto no juego, `pero ahora mismo lo tengo en…

                                  a ese en concreto no juego, `pero ahora mismo lo tengo en dmz... he probado tambien con upnp y abriendo esos puertos y algunos otros en fowarding y nada... siempre termina mal el asunto

                          • Cerrado

                            BocaDePez BocaDePez
                            6
                            Una cosa que acabo de leer, sino existen realmente servidores…

                            Una cosa que acabo de leer, sino existen realmente servidores para por ejemplo fifa11 de xbox, sino que las conexiones básicamente son p2p... puede ser que ono me tenga capado esto y por eso ese juego en concreto me vaya mal¿? podría ser?

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          Si, asi me echas una mano para ke lo compruebe yo, que tengo…

                          Si, asi me echas una mano para ke lo compruebe yo, que tengo el mismo problema.

    • Cerrado

      BocaDePez BocaDePez
      6

      Amí me pasa absolutamente lo mismo con Euskaltel. Y tambien…

      Amí me pasa absolutamente lo mismo con Euskaltel. Y tambien tengo 50 megas. Tengo los juegos de COD black ops y fifa 11 y van lentos. Hay dias ke de repente bien. Ayer sin ir mas lejos me fue fino. Pero durante toda la semana me a ido bastante mal. Cuando me sucede esto, noto unos pequeños temblores muy molestos en la propia partida.. No se que juegos tendras tu, kiza sean los mismos. Yo opino que en el caso del black ops, aparte de problema en la conexion, tambien influye el propio juego, que esta bastante mal optimizado en cuanto a conexiones, y mucha gente se queja.

        • Cerrado

          BocaDePez BocaDePez
          6

          Pero para el tema de las rutas, el fifa por ejemplo en xbox…

          Pero para el tema de las rutas, el fifa por ejemplo en xbox no tiene servidores kreo no? es decir, va por la conexion del usuario.. kiza haga falta hacer el traceroute al servidor de xboxlive? Soy el ke le pasa lo mismo pero con euskaltel, estoy convencido de que el problema puede venir por ahi, un problema de congestion del ISP con el servidor. Pero en este kaso seria con xbox live verdad?

          • Cerrado

            BocaDePez BocaDePez
            6
            Soy el autor del hilo. ¿No existe ningun software que…

            Soy el autor del hilo.

            ¿No existe ningun software que monitorice las conexiones que hace el router a internet? Así se podría saber a que ruta sigue para jugar una partida online no?

            • Cerrado

              Hombre softwares hay muchos, pero basicamente haciendo un…

              Hombre softwares hay muchos, pero basicamente haciendo un netstat desde la ventana de comandos te dara una lista de direcciones y puertos a los que estas conectado en un determinado momento, si no sabes la direcion del server al que te conectas.

              • Cerrado

                BocaDePez BocaDePez
                6
                de la 192.168.1.100 que es donde tengo puesta la xbox no me…

                de la 192.168.1.100 que es donde tengo puesta la xbox no me sale nada en el netstat, todo lo que me sale es del pc fijo 192.168.1.2... como hago?

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Yo soy el de euskaltel, y tengo cablemodem y tengo los mismos…

                  Yo soy el de euskaltel, y tengo cablemodem y tengo los mismos problemas

              • Cerrado

                BocaDePez BocaDePez
                6
                Soy de nuevo el autor del hilo... ahora mismo me va mal, y…

                Soy de nuevo el autor del hilo... ahora mismo me va mal, y tengo dos xbox en casa y las dos tienen el mismo problema, osea que descarto que se trate de la consola.

                Podría tener algo que ver las dns que pongo en la consola? Yo pongo las de ONO que se suponen que son las más rápidas, pero podría tener algo que ver eso?

                Y otra cosa, ¿si consiguiera averiguar que hay un problemas de ruta... tendría solución? Si dependiera de ono podría reclamarle?

                Una pregunta más, en la configuración del router en la pestaña servicios, desactivo el firewall, pero y los demás servicios? Ipp, multicast etc? ira mejor si los quito todos? dejo alguno puesto... en fin, quiero descartar con esto alguna mala configuracion del router.

                jajajaj otra cosa que se me ocurre... se puede pasar este router a modo cablemodem? por probar si va mejor. Si fuera mejor podría descartar un fallo de ruta y centrarme en el router no?

                Perdón por preguntar tantas cosas seguidas, pero estoy ahora mismo liado y me han surgido todas estas cosas.

                Muchas gracias por vuestra ayuda.

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Bueno ya aviso que no hay manera de ver donde se conecta el…

                      Bueno ya aviso que no hay manera de ver donde se conecta el router de los webos... a traves de los pecs si que monitariza pero la xbox es que ni tan siquiera la reconoce... en fin... es un caso perdido creo yo... lo malo es que tengo permanencia y no hay manera de cambiarme ahora mismo,

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿Porque no pruebas con la consola de una colega en tu casa? A…

      ¿Porque no pruebas con la consola de una colega en tu casa? A ver si va a ser de la consola, que hace cosas raras. Por probar, no pierdes nada. Que te la deje unos días y a ver que tal.

      • Cerrado

        BocaDePez BocaDePez
        6

        Probaré, pero de todos modos el que a veces vaya muy bien me…

        Probaré, pero de todos modos el que a veces vaya muy bien me hace descartar eso. Si fuera la consola por qué iba a variar el rendimiento dependiendo del día? Que no digo yo que no, pero me parece más factible que sea la conexión la que no sea estable... de todos modos ya te digo que lo probaré por descartar.

        • Cerrado

          Por lo que cuentas parece mas bien un problema de rutas, en…

          Por lo que cuentas parece mas bien un problema de rutas, en algun punto del trayecto (ono, backbone-ono,backbone-xboxplayernetwork, xboxnetworkplayer) hay congestion y por eso aumenta la latencia.

          Si sabes la Ip de los servidores a los que te conectas un traceroute cunado se dan esos problemas podria aclarar donde pudiese estar el problema.

    • Cerrado

      ¿que problemas tienes? porque el tocho ha sido largo, pero no…

      ¿que problemas tienes? porque el tocho ha sido largo, pero no has mencionado que clase de problemas tienes.

      Otra cosa, lo del MTU a 1496 ¿para que? Aparte de no ser un valor muy usual, salvo que un servidor conreto necesite ese MTU o haya problemas en algun router intermedio (blackhole) el valor indicado para las conexiones de cale es de 1500

      • Cerrado

        BocaDePez BocaDePez
        6

        Perdón, llevas razón, el problema es que noto retardo... no…

        Perdón, llevas razón, el problema es que noto retardo... no me va fino... no se como explicarme, es como si tuviera el ping muy alto, se retrasan medio segundo y cuando quiero hacer otra cosa el juega me hace lo que habia pedido hacer hace medio segundo... no tiene poder de reacción.

        • Cerrado

          BocaDePez BocaDePez
          6

          El MTU lo modifiqué porque lo vi en una pagina de Internet…

          El MTU lo modifiqué porque lo vi en una pagina de Internet donde te recomendaban una configuración para xboxlive, parecía que me iba mejor aque día y decidií dejarlo así, pero no tengo ni idea de si le estoy haciendo mal o bien a la conexión con eso.

        • Cerrado

          BocaDePez BocaDePez
          6

          Si que lo he pensado, el problema es que juego con amigos,…

          Si que lo he pensado, el problema es que juego con amigos, cuando voy a su casa y juego online va muy bien, y ellos mismos dicen que en mi casa la cosa cambia, además como digo hay veces que jugando con la misma gente me va bien, pero son muy muy pocas.