Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 10 respuestas
  • Cerrado

    [Editado 19/09/02 19:23]

    Joer...

    Totalmente asustao (bueno, mas ke asustao, estoy ke no me lo creo, es ke practicamente no se apaga)... mi led de subida se ha vuelto loco y esta al maximo subiendo, me he hecho mil scaners y no tengo ninguna ip colga... joooooooooer con los de supercable...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        [Editado 19/09/02 19:33]

        ya te digo, me mirao las ips colgas a la mia y no sale…

        ya te digo, me mirao las ips colgas a la mia y no sale ninguna, y es na mas iniciar el modem, PIM, led loco..

        De hecho, he probado las 2 cosas, he reiniciado el modem, y me pasa... y he reiniciado el ordenador y pasa tb! nada mas arrancarse el ordenador :?

        lo estoy flipando

        • Cerrado

          lo dicho, lo estoy flipando, 3º intento, apago el pc, reseteo…

          lo dicho, lo estoy flipando, 3º intento, apago el pc, reseteo el modem con el ordenador apagao, espero a que pille la linea de nuevo, enciendo el ordenador, y el 3º led fijo, solo parpadea el 4º led (empezando por la izquierda)...

          sencillamente, flipante :( si fuera un virus que yo sepa seria desde que se arranque el windows o lo que fuera no desde que arranco el ordenador :O

          lo estoy flipando xD mañana llamo al servicio tecnico a ver si asi me cambian el modem y me ponen ya los putos 300 (me acabo de hacer un test y voy a 241... 30 k/s)

          • Cerrado

            901 22 21 20... hola buenos dias, mira que me pasa esto...…

            901 22 21 20... hola buenos dias, mira que me pasa esto...
            "le ocurre nada mas que el modem esta en linea o cuando enciende el ordenador?" contesto... "cuando enciendo el ordenador" responde "pues es de su ordenador, el modem va bien, si te abro una incidencia y te mando a un tecnico y al modem no le pasa nada te vamos a cobrar el desplazamiento" :? digo "yo quiero mis 300 ya" el responde "nosotros no nos encagarmos de eso, lo lleva otro departamento e iran actualizando los nodos poco a poco" :?

            Lo dicho, UNAMONOS PARA UNA RECLAMACION EN GORDO, joder...

            • Cerrado

              Me acabo de instalar el DuMeter, el programita este que te va…

              Me acabo de instalar el DuMeter, el programita este que te va diciendo a que velocidad subes y a que velocidad bajas, y resulta que con la lusesita de subida fija, el programa me dice que no estoy subiendo nada xDD estoy flipandolo, no pienso volver a llamar al servicio tecnico timofonico, acabo de mandar un mail y si no me funciona HOY ME CARGO MI CABLEMODEM, y que no tarden mas de 24 h en traerme otro que o sino (por contrato) me tendran que descontar dinero del mes este :)

              ya me estoy empezando a mosquear xD

              • Cerrado

                BocaDePez BocaDePez
                6
                Cuando lo destroces, recuerda las ganas q le tienes a los de…

                Cuando lo destroces, recuerda las ganas q le tienes a los de Supercable, imagínate q el modem es la cara de uno q manda en Supercable...
                Jejejejeje...
                Es coña

              • Cerrado

                BocaDePez BocaDePez
                6
                Eso tambien me paso a mi.. Tranqui...no subes…

                Eso tambien me paso a mi..
                Tranqui...no subes nada...simplemente es un corto del led..a veces se "puentea".....prueba a dejar q se enfrie el modem