Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 1 respuestas
  • Cerrado

    joder jejeje ayuda

    Pos eso q toi cansao de esperar, pedi el alta de 1MB sin HW el dia 20 y aun no tengo na solo el email q me enviaron, pero el modem un sagem fost800 q era de wanadoo me da luz verde, eso es q tengo la linea sincronizada? o sea tengo ya el mega pero me falta recibir la karta? q ago!!!!!!
    knt porfavor se lo supliko!!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi me pasó lo mismo que a ti. Pedía la conexión de 1Mega.…

      A mi me pasó lo mismo que a ti.

      Pedía la conexión de 1Mega. Pasados unos días, me dio por conectar un modem que tenía y aparecio la luz verde, y el software me decía que sincronizaba al mega.

      Bueno, pues a partir de ese momento, o pasados un par de días, ya pondía conectar.

      Se me olvidaba, el password que tienes que utilizar NO es el del correo que te mandan cuando contratas el ADSL con Ya.

      Para saber el password que tienes que utilizar, tienes que ir a recordar contraseña del area de clientes. Te mandan un emilio con la contraseña, que veras es diferente de la del correo que te enviaron al contratar.

      Pues eso, funcionar funciona. Lo único que no puedes acceder al area de clientes con todas las opciones. A mi solo me decia que el contrato estaba en proceso de alta. Pero conexion si que tenía, de hecho, pasé 9 días en estas condiciones.

      Salu2