Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 41 respuestas
  • Cerrado

    Jazztelia me falla desde ayer: imagen doble coloreada

    pues desde ayer me aparece en los colores claros como una imagen doble verde o azul... e reiniciado el deco, cambiado el euroconetctor y nada, a alguien mas le pasa?

    por cierto a ver si alguien que tenga jazztelia desde hace tiempo me puede confirmar si se lo cobran o le pasaron a aplicar la promocion de 0€ tb, o esa promocion era solo para nuevos clientes, a mi me cobran todo desde hace 5 meses

    salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Pues yo he actualizado el deco ayer luego de mas de 4 meses…

        Pues yo he actualizado el deco ayer luego de mas de 4 meses in ver la TV y al entrar me dice que : LA TARJETA NO ES VALIDA.

        Que tengo que hacer para que se valide? algun "truco"? o me tocara comenzar de nuevo a darles la brasa en el 1565?

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      LO mio si k es desesperacion... Hace un mes casi k me pase de…

      LO mio si k es desesperacion... Hace un mes casi k me pase de telefonica a jazztel por la oferta del adsl 2 megas, las llamadas y jazztelia...y me encuentro con k el adsl son 5 megas y k TODAVIA NO HE VISTO NI 1 CANAL DE JAZZTELIA...enciendo el deco y me dice k la tarjeta no esta asociada al receptor (codigo 6)...alguien sabe k puedo hacer paa arreglarlo? llame a jazztel y me dicen la famosa frase de k es una incidencia masiva...

    • Cerrado

      [Editado 25/01/07 19:32]

      bueno ya no se que hacer, no les da la gana enviar un nuevo…

      bueno ya no se que hacer, no les da la gana enviar un nuevo deco y el dia 8 de enero me llamaron para decirme "en 24 horas le llamara un tecnico para concretar una hora para pasar a cambiar el deco" hoy dia 25 solo saben decirme que estan trabajando en ello y q se limitan a decirme que ya me llegara el deco, del tecnico sin noticas.

      llebo ya mas de un mes sin tv, me cuesta una semana y media en que me abran incidencia, y cuando la abren pasan 5 dias hasta que me llaman para el tecnico en 24 horas y sin noticias

      • Cerrado

        BocaDePez BocaDePez
        6

        soy indi_jones esto es un autentico desastre por fin consegui…

        soy indi_jones

        esto es un autentico desastre

        por fin consegui que me cambiaran el deco, me a costado un mes, y ya lo tengo asunto de la imagen solucionado, pero....

        en vez de tener congelaciones de imagen ocasionales como antes, se a vuelto de alreves, funciona ocasionalmente

        me explico congelacion de 3 seg, funciona 2 segundos y otra congelacion de 3 seg, mas o menos asi......

        por supuesto llevo dos dias para ver que pasa, en el 1565 me cuentan lo de incidencia msaiva, vuelvo a llmar y q no pueden abrir incidencia xq tengo la vieja del deco abierta todavia...

        pego los datos de mi router:

        Mode: G.DMT
        Type: Interleave
        Line Coding: Trellis On
        Status: No Defect
        Link Power State: L0

        Downstream Upstream
        SNR Margin (dB): 16.7 15.0
        Attenuation (dB): 37.5 16.0
        Output Power (dBm): 19.8 12.5
        Attainable Rate (Kbps): 7232 1120
        Rate (Kbps): 5120 832
        K (number of bytes in DMT frame): 161 27
        R (number of check bytes in RS code word): 16 8
        S (RS code word size in DMT frame): 1 8
        D (interleaver depth): 64 4
        Delay (msec): 16 8

        Super Frames: 338871 338869
        Super Frame Errors: 95 0
        RS Words: 23043258 2880386
        RS Correctable Errors: 15522 2
        RS Uncorrectable Errors: 1413 N/A

        HEC Errors: 84 0
        OCD Errors: 0 0
        LCD Errors: 0 0
        Total Cells: 69572193 0
        Data Cells: 30579498 0
        Bit Errors: 0 0

        Total ES: 58 0
        Total SES: 0 0
        Total UAS: 15 0

        es normal q sincronize a 5 y no a 6 ya que tengo el perfil en 5.

        por otro lado antes en Attainable Rate (Kbps): habia 9800, ahora hay 7000 y a primera hora de la mañna 6000, no se si eso tendra algo q ver

        salu2

                  • Cerrado

                    [Editado 2/02/07 17:57]

                    por eso me debio de dejar de llamar, me llamaba cada una o…

                    por eso me debio de dejar de llamar, me llamaba cada una o dos semanas y las incidencias las gestionaba al momento... que lastima,

                    bueno ya estoy mas tranquilo tengo incidencia abierta! e tenido que llamar 12 veces, unos me cuelgan otros dicen que es incidencia masiva, otrso que mi linea no sporta jazztelia, otro que no pueden abrir incidencia por perdida de sincronismo que la unica solucion es que me de de baja.... e acabado desesperado pero bueno
                    salu2

    • Cerrado

      Hay problemas por todos lados eh... Nop creo que la solucion…

      Hay problemas por todos lados eh... Nop creo que la solucion sea que el mismo este de tecnico de mantenimiento amos.. XD Lo que estamos aprendiendo con estas compañias.... arreglamos las cosas antes q los propios tecnicos ains.. q asko mercado.

      • Cerrado

        [Editado 22/01/07 22:04]

        A pero jazztel tiene ahora tecnicos que de verdad saben o…

        A pero jazztel tiene ahora tecnicos que de verdad saben o conocen algo de los equipos que manejan?
        Yo lo dudo se limitan a pasar la bola hasta que alguien se le ocurre ponerse en contacto con el fabricante para con un poco suerte les de una solucion i eso contando que el problema sea generalizado ,por desgracia a dia de hoy es con todos los servicios que cuelgen de alta tecnologia made in china.
        PD:Estoi de pruebas con el thompson 530 i la verdad es un equipo muy recomendado para usar con jazztel si solo usas un puerto enthernet da unos atañable rate que no le lloran nada a los comtrend 536 (sera que es un modelo basado en bcm6338 que es el hermano pequeño del que lleva el comtrend )y en p2p va bien i para 9€ que vale pillandoselo a orange.
        Solo tiene un defecto para ponerlo en gmt hay que usar el comando adsl config opermode i poner el tipo modulaciom que se quiera.

    • Cerrado

      BocaDePez BocaDePez
      6

      soy indi_jones desde otro pc. a dia de hoy 22 me siguen sin…

      soy indi_jones desde otro pc.

      a dia de hoy 22 me siguen sin mandar un deco nuevo, y por mas q llamo solo me dicen q estan trabajando en ello... llebo casi un mes sin tv y 18 dias de incidencia abierta esto es lamentable

      • Cerrado

        [Editado 22/01/07 14:28]

        Yo de ti lo abria i buscava una pila que deve de tener para…

        Yo de ti lo abria i buscava una pila que deve de tener para guardar las setings i la quitaria ,un corto entre sus contactos i con eso deveria quedar con las setings de fabrica ,esto con el deco sin conectar ala corriente.
        PD:Si puedes abrirlo i postear una foto del PCB te puedo decir donde se puede resetearlo via hard.

          • Cerrado

            Ya si trae precintos no se puede manipular : ) Estoi casi…

            Ya si trae precintos no se puede manipular : )
            Estoi casi seguro esos fallos son de sofware mal configurado,deverias hechar un ojo por internet a el fabricante del deco por que seguro tiene alguna heramineta para poder gestionar el deco de forma mas avanzada.

        • Cerrado

          6

          Pues si ahora tenemos que andar así, apañados vamos :P De…

          Pues si ahora tenemos que andar así, apañados vamos :P

          De todas formas , y perdón por la ignorancia , ¿ no es un poco arriesgado provocar un corto para recuperar las settings ? Pregunto, que no lo sé...

          Saludos

          • Cerrado

            No solo se reseteara la flash ram no la rom con lo que…

            No solo se reseteara la flash ram no la rom con lo que entrara en modo fabrica o su defecto en la bios que diseñaron para el fabricante del deco para jazztel con lo que lo primero que aga es conectarse con los servers de jazztel para configurar los modos de video.

    • Cerrado

      bueno mi amigo me a medio regalado su deco. asi que e probado…

      bueno mi amigo me a medio regalado su deco. asi que e probado y con su deco se arregla, osea que es tema del deco mio

      en jazztel llevan ya 5 dias con la incidencia y ni se molestan en llamarme, lo suyo seria que me sustituyeran mi deco que no funciona, por cierto abro otro post a ver si alguien sabe como verlos a la vez

      salu2

      • Cerrado

        [Editado 12/01/07 01:13]

        Prueba actulizar el deco deve de ser cosa de los codecs que…

        Prueba actulizar el deco deve de ser cosa de los codecs que no cargan bien o su setings estan mal puestas su defecto resetar el deco si tiene algun boton para eso ,eso me pasa habeces cuando termino instala un window si esta con los codecs por default o e bajado algun vdeo con una codificacion con una version ma s moderna de ese codec,no abre los videos o se ven como cambios en la croma por desgracia el mg4 i sus variantes es una cristo no hay un estandar definido de hay que no hay el reproductor de salon perfecto pues con los decos pasa lo mismo si jazztel hace cambios en la configuracion i tu deco no actualiza o lo hace mal se jodio el invento.

          • Cerrado

            Pues deveria tener o por hard o soft un control para los…

            Pues deveria tener o por hard o soft un control para los codecs o forzarlo a que se actualice por que tiene toda la pinta ser ese tipo de tonteria pero claro jazztel ,la unica solucion te va dar es deco nuevo por que ya sabemos como se las gasta sus SAT no tienen ni puta idea de lo que venden ni que los chips de mg4/mp4 son limitados en potencia i hay que tener mucho cuidado en la selecion de filtros i actualizaciones del fim via remota.

    • Cerrado

      [Editado 9/01/07 18:35]

      esto cada dia se ve peor con mas tonos verdes o azules, o…

      esto cada dia se ve peor con mas tonos verdes o azules, o directamente decolorido.... se ve por franjas en algunos canales, es decir a mitad de pantalla se ve media cara para arriba verde y para abajo decolorido, en otros canales se ven por toda la pantalla manchas verdes y azules , y en otros se ve verde la imagen y se ve moviendo de arriba a abajo, por ej el logo de national geografic se ve uno doble verde, que empieza arriba hasta llegar a abajo... y vulve a empezar

      e cambiado, deco y cables, y no se soluciona, con los canales tdt de jazztel y algunos de jazztelia se ve bien x lo que no es la tele

      ya tengo incidencia abierta. Me costo un mundo pero lo consegui, lleba 2 o 3 dias abierta y segun el 1565 " estan trabajando en ello" en fin.

      hoy me pierdo house 3 temp, para algo que veo....

      salu2

      • Cerrado

        En que modo lo estas viendo?? Hay un menu donde puedes…

        En que modo lo estas viendo?? Hay un menu donde puedes escoger el modo, que creo que hay rgb,nsb... (ahora no te lo puedo decir con exactitud) , uno de los cuales a mi se me ve verde. Prueba por ahi a ver si por casualidad ....

        Por cierto lo has probado en otra TV?
        :-P

        • Cerrado

          pues me siguen sin llamar ni darme solucion.. si probe…

          pues me siguen sin llamar ni darme solucion..

          si probe cambiando los modos que me dices , pero no se soluciona, es algo muy raro, en unos canales es permanente

          en otros como la fox, durante la publicidad se estropea, apago el deco una vez empezado el capitulo, y se ve decentemente bien, aunque con alguna mancha verde, al llegar la publicidad plaff manchas por toda la pantalla y cuando acaba la publi, si apago el deco se medio arregla, asi vi ayer house, en otros canales son permanentes las manchas dobles verdes,

          esto me hace pensar que pueda ser el deco, asi que voy a volver a pedir el deco de mi amigo a probarlo otra vez en mi casa...

        • Cerrado

          nada e llamado 3 veces mas y no quiere abrir incidencia. uno…

          nada e llamado 3 veces mas y no quiere abrir incidencia.

          uno se a empeñado de que es xq mi sincronismo es malo y q no puedo tener tele, asi que no me abria incidencia, y los otros dos me dicen incidencia general... en fin, ya e gastado una hora hoy al telefono mañana mas

            • Cerrado

              madre mia, ahora que los vuelvo a mirar estan fatal. q habra…

              madre mia, ahora que los vuelvo a mirar estan fatal. q habra pasado

              Mode: G.DMT
              Type: Interleave
              Line Coding: Trellis On
              Status: No Defect
              Link Power State: L0

              Downstream Upstream
              SNR Margin (dB): 24.8 11.0
              Attenuation (dB): 38.0 16.5
              Output Power (dBm): 19.8 12.5
              Attainable Rate (Kbps): 4160 960
              Rate (Kbps): 3776 832
              K (number of bytes in DMT frame): 119 27
              R (number of check bytes in RS code word): 16 8
              S (RS code word size in DMT frame): 2 8
              D (interleaver depth): 64 4
              Delay (msec): 32 8

              Super Frames: 1643017 1643015
              Super Frame Errors: 455 200
              RS Words: 55862598 13965627
              RS Correctable Errors: 36730 560
              RS Uncorrectable Errors: 8288 N/A

              HEC Errors: 430 110
              OCD Errors: 11 0
              LCD Errors: 0 0
              Total Cells: 248737510 0
              Data Cells: 177666475 0
              Bit Errors: 0 0

              Total ES: 190 0
              Total SES: 10 0
              Total UAS: 40 0