Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 14 respuestas
  • Cerrado

    Jazztelia - ACTUALIZACION YA!!

    Por favorrrrrrrrrrrrrrrrr pido una actualizacion. Desde que tengo jazztelia la tele se corta cada dos por tres. Hoy ni siquiera salian los menus. Tuve que reiniciar el deco. Que si cuento los reinicios que le he hecho ya desde que la tengo, no caben aqui... Queremos un software o firmware decente. Solo pedimos eso.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo que se... Mañana llamare con el numero de incidencia para…

      Yo que se... Mañana llamare con el numero de incidencia para ver que tal . Aun asi, si no es el deco, una cosa via decir... yo no he tenido problemas antes hasta que he puesto jazztelia. Y no hasta q ellos me han hubicado en la central para poder ver jazztelia, no. Si no desde que conecte el deco. A partir de ahi, hay ruido en la linea, pero como si no tuvieras los microfiltros, y continuos cortes. Eso es lo q me pasa. Por eso, creo yooooooooooooooooo que sera por el deco o por la cantidad de paketes o yo q se.

      • Cerrado

        BocaDePez BocaDePez
        6

        pues yo creo (para llevar un poco la contraria ) que esos…

        pues yo creo (para llevar un poco la contraria ) que esos problemas no son provocados por el deco...y menos si indicas que encima tienes cortes en la línea y el adsl`y posiblemente aunque te cambien el deco seguiras con ese problema (ojalá me equivoque oye! )
        Mira a ver los paquetes que pierdes por si tienes mucho ruido en la línea o sincronizas bajo, posiblemente cuando tienes una pérdida el deco te sacará la imagen pixelada, congelada, etc... lo que ocurre es que con internet no apreciamos tanto estos cortes, pero en TVoIP ya es otra cosa (como pierdas varios frames B/P ese es el efecto hasta que se sincronice con el próximo frame I), y a la más mínima...zas!pixelado, congelado, cuelgue general...(el deco tendrá un límite de buffering de errores, que si se llena malo malo)
        Weno, ya nos contarás si era problema de tu deco y estoy equivocado

    • Cerrado

      Bueno, me han abierto un parte de incidencias, por que hoy ni…

      Bueno, me han abierto un parte de incidencias, por que hoy ni tenia telefono ni nada. La cosa es que desde que conecte el deco, nada mas que tengo problemas con cortes y ruido en la linea. Los microfiltros los tengo conectados.... yo que se. Estoy por darme de baja y solo llevo una semana y media

    • Cerrado

      BocaDePez BocaDePez
      6

      Estoy totalmente de acuerdo contigo alejo. Lo has explicado…

      Estoy totalmente de acuerdo contigo alejo. Lo has explicado muy bien.

    • Cerrado

      [Editado 22/06/06 10:56]

      a mi lo q me pasa es que a veces se va la imagen y solo se…

      a mi lo q me pasa es que a veces se va la imagen y solo se oye, cambia de canal, pero solo se ve la imagen y tengo q reiniciar el deco, por no hablar q casi todas las mañanas aparece colgado y tambien tengo q reiniciarlo..

      os pasa esto o es solo a mi?

      • Cerrado

        EL desco se me cuelga cuando se va la energia, en mi barrio…

        EL desco se me cuelga cuando se va la energia, en mi barrio se ha ido un par de veces y ha sido imposible encenderlo desde el mando o desde el propio deco. Me ha tocado desconectarlo y volverlo a conectar.

        Cortes como tal de pantalla negra no me han pasado, pero eso debe ser por la rapidez en que cambias de canal que se queda tonto seguramente.

        Lo que a mi y se que a muchos les sucedes es que estas en un canal y en cualquier momento se queda congelada la imangen entre 1 o 2 segundos incluso sin sonido y luego continua.
        Y tambien a veces la imagen se pixela como una foto ampliada demasiado jeje.
        Y por ultimo la lentitud de respuesta del mando y de todo el conjunto de la interface.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pero como te han comentado arriba. Tu caso es distinto a los…

      Pero como te han comentado arriba. Tu caso es distinto a los demás. El que tenga la tele tiene que verla bien con buen sonido. solo tiene que notar algo de lentitud al cambiar de canales. En lo demás tiene que ir bien. Asi que repasa tu conexión a internet y mira la posible perdida de paquete.

      • Cerrado

        La tele se corta o se pixela muchas veces, esta claro que es…

        La tele se corta o se pixela muchas veces, esta claro que es por perdida de paquetes pero ESO NO DEBERIA PASAR. No es culpa de la conexion del cliente, es la forma en que recibe o se envia el streaming.

        Yo tuve imagenio 2 años, y al principio pasaba lo mismo que con jazztelia pero eso si timofonica se puso las pilas y a cuando me di de baja (por lo caro que era y 1mb de adsl) la tele iva fina y el mando y los menus rapidos.

        Asi que sencillamente jazztelia debe seguir mejorando, pero claro por 1euro mas no se deran la prisa debida hasta que cobren en forma el servicio.
        Ahora mismo el software del desco va en la 3,9 con la mejora del sonido e interfaz pero los cortes y pixelaciones continuan.

        A VER PARA CUANDO MEJORAN ESO O HABREMOS MUCHOS QUE NOS DAREMOS DE BAJA POR LO COÑAZO QUE ES VER LA TELE!

    • Cerrado

      BocaDePez BocaDePez
      6

      Por lo visto la tienen terminada la ultima actualización.…

      Por lo visto la tienen terminada la ultima actualización. Ahora a ver cuando le da la gana de sacarla. Sera cosas de marketing de la empresa me imagino. Sacara 4 actualizaciones cada año como poco posiblemente. Y la primera de esta era por lo visto ya la han terminado llamada versión 2.0.

    • Cerrado

      BocaDePez BocaDePez
      6

      una cosa no va unida a la otra. casi seguro al 99% que…

      una cosa no va unida a la otra.

      casi seguro al 99% que tendras paquetes perdidos y con error en las estadisticas del bridge de tu comtrend.