Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 28 respuestas
  • Cerrado

    Jazztel no sabe darme solucion a mi problema :-(

    Os cuento mi problema :

    Hace 1 semana, Jazztel termino todos los pasos para pasar mi linea de 6 megas a 20 megas.

    El problema vino cuando 2 dias despues cuando pude comprobar ( antes no por estar de viaje) que mi linea en vez de ir a mejor habia ido a peor, los parametros de linea eran peores, los margenes y atenuacion tambien habian empeorado.

    Llamo al 1565 y me abren incidencia, va el tecnico a la central y no ve ningun problema, y vienen a mi casa y dice que todo esta correcto, mi splitter, etc..

    He probado a reconfigurar el router y nada, todo sige igual :-?

    No os voy a engañar, siempre he tenido problemas de linea pero he pasado de esto, creo recordar :

    SNR Margin (dB): 11.4 10.5
    Attenuation (dB): 48.8 19.0
    Output Power (dBm): 896.0 0.0
    Attainable Rate (Kbps): 468 19156
    Rate (Kbps): 1525 501

    a esto :

    SNR Margin (dB): 9.4 9.5
    Attenuation (dB): 52.5 31.0
    Output Power (dBm): 896.0 0.0
    Attainable Rate (Kbps): 468 19156
    Rate (Kbps): 477 801

    Alguien puede hecharme una mano?? sabe decirme si tengo que poner alguna opcion especial o quitar en mi configuracion del router?? ando desesperado :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      los datos varian de adsl 1 mb a 6 mb, y de 6 a 20 mb, incluso…

      los datos varian de adsl 1 mb a 6 mb, y de 6 a 20 mb,
      incluso de un router a otro,
      prueba con el modo t1.143 y g.dmt, desactivando los modos adsl2+ y adsl2,
      tambien tiene su importancia el router que utilizes,
      no he leido el router que tienes, aunque los datos parecen provenir del comtrend,
      algun router antiguo con firmware de actualizacion no logran configurar correctamente

      • Cerrado

        Tengo el router comtren 536 adsl2+ Hoy me ha llamado Jazztel…

        Tengo el router comtren 536 adsl2+

        Hoy me ha llamado Jazztel para decirme...que sigen sin saber la solucion, y lo que me ha parecido mas increible, es que me han comentado que tal vez lo ideal seria darme de baja y volver a pedir el alta :-o :-o

        Chapuzeros son un rato desde luego, aunque ya me he resigndo y aguantare el año y pico que me queda hasta mudarme a mi nueva casa, que esta mucho mas cerca de la central :-(

    • Cerrado

      La central esta a 2km, el splitter segun vino el tecnico…

      La central esta a 2km, el splitter segun vino el tecnico estaba bien, y la instalacion tambien, y no tengo microfiltros en mi casa, ademas solo hay 2 telefonos.

      Por lo demas, seguimos igual :-(

      • Cerrado

        Yo haria lo que te dice bocadepez, prueba de conectar el…

        Yo haria lo que te dice bocadepez, prueba de conectar el router a donde entra la linea en tu casa con una simple roseta sin pasar por splitter ni nada y sin telefonos y casi seguro que te mejora.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo probaria a ponerlo directamente el router en la entrada de…

        Yo probaria a ponerlo directamente el router en la entrada de la linea, sin telefonos, ni spliter ni microfiltros.

        Pon una toma de tfno en la entrada, pones el router y a ver que te da, dependiendo de eso despues ya puedes actuar.

        - Si mejora mucho o bastante, pues vete poniendo cosas hasta ver que es lo que fastidia tu linea.

        - Si no mejora pues mal asunto el problema no esta en tu instalacion, sino en la central. Asi qua a ver que te pueden hacer.

        Yo probaria en un 80 % los problemas estan en el ptr/spliter y el cableado que tenemos.

        SUERTE

        Un colega al final tuvo que cambiar el cable, despues de mirar todo, al final sin ptr y cambiando el cable que iba al router paso de 3,5 a 9,5.

          • Cerrado

            [Editado 3/06/06 16:50]

            Si antes le iba a 1,5Mb en modo GDMT pués al pasar a adsl2+…

            Si antes le iba a 1,5Mb en modo GDMT pués al pasar a adsl2+ le sincronizará a menos, de hecho al forzar a GDMT de nuevo le sube la sincronización a casi el doble de lo que tiene en adsl2+.

            Lo que no sabemos es la distancia a la central, etc... también puede que al hacer el cambio en la central le coja más atenuación debido a una mala conexión

      • Cerrado

        Eso es lo que nadie se explica, y menos mal que tenia pruebas…

        Eso es lo que nadie se explica, y menos mal que tenia pruebas de ello en el historial de descargas y demas, pero he pasado por ejemplo de llegar a descargar a 125 y ahora no llego ni a 90 :-?

        • Cerrado

          [Editado 3/06/06 16:16]

          6

          Con 6 megas sincronizabas a algo más de uno, y tu snr no…

          Con 6 megas sincronizabas a algo más de uno, y tu snr no andaba muy bien, era bajísimo: no te quedaba casi margen para los 20 megas , cuyo snr para casi todos los que tenemos el servicio activo ronda los 9 db , que indica que tu línea ha llegado a su límite.

          Saludos

                • Cerrado

                  6
                  Tendrías dos megas, pero desde luego no te pueden…

                  Tendrías dos megas, pero desde luego no te pueden proporcionar los 10, ellos al ver tu teléfono veran que en éste momento al menos tu línea no da para más, y no te dejarán contratar el servicio.

                  Prueba lo que te gigo, y lo que te dice loko: mira tu ptr, cableado interno, distancia a la central, como tienes puestos los microfiltros, cuantos teléfonos tienes ....muchas cosas hay que revisar porque tu línea no está bien.

                  Saludos

                  • Cerrado

                    Cabria la posibilidad de q si se los dieran, siempre y cuando…

                    Cabria la posibilidad de q si se los dieran, siempre y cuando fuera a traves de un equipo Fitel desplazado de la central. Con esos valores, si ha tenido 2 megas, debe haber sido usando ese metodo.

                    Desconozco si los estan montando para adsl2+, pero quien sabe. Aunque con el tema de la ultima resolucion de la CMT (obligacion de revenderlo) dudo q lo vayan a hacer.

                    Byezz.

    • Cerrado

      [Editado 3/06/06 15:01]

      Es completamente normal lo que te pasa ya que estas…

      Es completamente normal lo que te pasa ya que estas sincronizando en adsl+ y sube la atenuacion,

      Debes configurar en el router para que sincronice en GDMT o T1.

      Aqui: http://192.168.1.1/adslcfg.html

      desactiva adsl2+ y adsl2 y le das a save

      • Cerrado

        [Editado 3/06/06 15:20]

        Tu me dices esos cambios...Ari dice aqui de hacer otros…

        Tu me dices esos cambios...Ari dice aqui de hacer otros

        Cambios Ari

        Otros que si el ppoe...

        Hay algun post donde te vengan todos los cambios a realizar y como deberia quedarse en todas las opciones el router??

        P.D : He hecho los cambios quitando lo que tu decias y no me funciona a mejor :-(

        • Cerrado

          6

          Loko tiene razón : eso no es para ti, desgraciadamente…

          Loko tiene razón : eso no es para ti, desgraciadamente

          Debería de quedar así, en tu caso


          Ve probando otras modulaciones, de todas formas, y quédate con la que mejor te vaya. Revisa tu conexión, el ptr, cual es tu distancia a la central, etc: todo eso es muy importante también.

          Saludos

          • Cerrado

            BocaDePez BocaDePez
            6
            Joder eso no tendria que hacerlo la operadora en este caso…

            Joder eso no tendria que hacerlo la operadora en este caso jaztel

            Ya les vale ya

        • Cerrado

          Los cambios que dice Ari no son para tu caso. A ti te…

          Los cambios que dice Ari no son para tu caso.

          A ti te conviene forzar la modulacion a Gdmt o t1 y no adsl2+

          Por cierto ponlo en pppoe.

          Pega los datos que te salen aqui una vez realizados mis cambios:

          http://192.168.1.1/statsadsl.html

          para saber si modulas en GDMT

          • Cerrado

            [Editado 3/06/06 15:51]

            Pues mas o menos me quedo igual :-( , sigo peor que cuando…

            Pues mas o menos me quedo igual :-( , sigo peor que cuando tenia 6 megas

            Mode: G.DMT
            Type: Interleave
            Line Coding: Trellis On
            Status: No Defect
            Link Power State: L0

            Downstream Upstream
            SNR Margin (dB): 9.5 10.0
            Attenuation (dB): 53.0 28.0
            Output Power (dBm): 16.9 12.5
            Attainable Rate (Kbps): 832 1024
            Rate (Kbps): 736 928

            Lo peor de todo es que aun con cambios sigo teniendo peores parametros y capacidad de descarga y subida que antes :-(

            Lo del ppoa, lo cambio por ppoe y algo mas de lo que es la configuracion??

            • Cerrado

              [Editado 3/06/06 16:13]

              Hombre igual no te quedas, has pasado a casi el doble de…

              Hombre igual no te quedas, has pasado a casi el doble de velocidad

              Prueba ahora a desactivar GDMT y dejar T1.413

              Por ultimo prueba de conectar el router al PTR

              A que distancia estas de la central? Has probado de eliminar el PTR? Supongo que no tendras PCR.....