Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 24 respuestas
  • Cerrado

    [Editado]

    Jazztel no me ha dado solución.

    Después de lo que he sufrido por ponerme jazztel, al fin lo conseguí y durante dos meses me ha ido genial, pero en mayo empezé con cortes que hasta hoy sigo con ellos. Jazztel aseguro que han investigado todo lo posible y que la conclusion que han sacado es que hay algo en mi linea, ajeno a mi y a jazztel que provoca interferencias hasta el punto de tener cortes diarios y de llegar a sincronizar hasta 0.4 megas, cuando yo solía coger 5.6 megas.
    He probado de todo, cb router, poner, quitar ptr y nada. Ya no me atrevo a cb de isp ya que si es ajeno a jazztel y a mi, si me pongo por ejemplo 4 megas de ya.com me pasará lo mismo.
    Mi alternativa es el cable pero parece que ONO en mi ciudad no es de buena calidad.
    Jazztel quiere bajarme el perfil hasta 2 megas pero ya les he dicho que a veces sincronizaba a 2 megas y se me cortaba, les he pedido que empecemos con 4 megas, pero la cosa sigue igual, asi que si les pido que me lo bajen a un mega, me pasara lo mismo y además tengo ofertas por un mega más baratas.
    Creeis que puede ser por saturación de la red de jazztel.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      6

      Te garantizo que no es por saturación en la red de Jazztel.…

      Te garantizo que no es por saturación en la red de Jazztel.
      Porque claramente es un problema de sincronia con el Par de cobre.
      Hay una solución pero tiene coste

      1) si tu par esta sin desagregar y pertenece a telefonica paga el servicio "Premium" esto tiene un pequeño coste adicional, pero telefonica esta obligada a garantizar la calidad de este par de cobre, no solo para voz si no para datos.

      2) si estas desagregado... Jazztel es quein deberia pagar este servicio premium y repercutirte el gasto a ti, lo malo es que no existe ese servicio en sus sistemas de facturación con lo que no pdoran ofrecertelo

    • Cerrado

      Mi alternativa es el cable pero parece que ONO en mi ciudad…

      Mi alternativa es el cable pero parece que ONO en mi ciudad no es de buena calidad.

      Bueno, la verdad que ONO ahora mismo no es de buena calidad vayas donde vayas, sobre todo por el famoso capado del p2p, pero si tienes esos problemas con jazztel quizás no estaría de más plantearte una temporada con ONO, a fin de cuentas con ellos problemas de corte de sincronía no vas a tener :-P Lo que sí que he leído que por algunas zonas hay problemas de microcortes, aunque parece que en gran parte se debe a los routers. Yo en todo el tiempo que estuve con ONo no tuve ese tipo de problemas (tampoco usaba router :-P )... no es tan malo como lo pintan.

      Saludos :-)

    • Cerrado

      6

      Tienes una atenuación altísima : revisa tu ptr, o quítalo…

      Tienes una atenuación altísima : revisa tu ptr, o quítalo directamente, teléfonos, microfiltros etc. y tu distancia a la central...sobre todo.

      No era necesario que abrieras el mismo tema en dos foros www.bandaancha.st/foros.php?temid=996073 :)

      Saludos

      • Cerrado

        [Editado]

        La atenuacion es alta porque estoy lejos de la centra, sobre…

        La atenuacion es alta porque estoy lejos de la centra, sobre unos 2.5 km, lo he intentando todo, poner ptr, quitar ptr, conectarlo directamente al ptr, probar con otro router, desenchufar los telefonos.

        Es cierto que he abierto otro tema en el foro de ONO pero ha sido por un error mio, la verdad que yo donde le quería poner era en el de jazztel, y al pensar que estaba en el foro de jazztel le envie sin darme cuenta que estaba en el de ONO. Pero ya he borrado el contenido y pedido al moderador que le borre o cierre. Es que con la mala leche que tengo me despisto. :-|

          • Cerrado

            [Editado]

            Hombre lo mio no es muy normal, llevo mucho en este foro y la…

            Hombre lo mio no es muy normal, llevo mucho en este foro y la verdad que solo un par de veces he leido por ahi de un isp que tira la toalla y le de la espalda a su cliente.
            Soluciones pues no sé, podrían haber mirado el cajetin telefonico que ha en los contadores de mi bloque, no sé, no soy técnico ni mucho menos estudio teleco, pero ellos que saben más que yo podrían decirme otras salidas.

        • Cerrado

          6

          Te pido disculpas: ya he visto tu mensaje en el foro de…

          Te pido disculpas: ya he visto tu mensaje en el foro de ONO..estoy posteando desde el móvil y no tengo la rápidez de consulta que tego con mi pc :P Reitero mis disculpas :)

          Sobre la distancia tu central...es bastante, de ahi la atenuación, y eso no tiene solución : puedes insistir en que te bajen el perfil, pero realmente la distancia es un factor determinante.Más la calidad del par, del cableado: ten en cuenta que si yo estoy a 250 metros de la central y mi par mide 700, en tu caso puedes hacer un calculo de longitud real de tu par. Con eso no te digo que no intentes todo lo que puedas, pero tenlo en cuenta :)

          Saludos

          • Cerrado

            [Editado]

            No hace falta que te disculpes, ya llevo mucho tiempo en este…

            No hace falta que te disculpes, ya llevo mucho tiempo en este foro y os conozco bien a todos y se que lo has dicho sin maldaz, de todas formas acepto tus disculpas.
            Aqui el problema es que durante casi tres meses me ha ido muy bien, y cogia 5.6 megas y lo tenía asimilado ya que se que estoy lejos de la central.
            El problema es que desde mayo hay algo que poco a poco va metiendo ruido en mi línea hasta que solo pillo 0.4 megas.
            Empiezo con 5.6 se corta y vuelvo a 4.8 luego otro día se corta y vuelvo a 3.2 y asi hasta que ya peta del todo y se queda en 0.4, quedando un SNR de 32 dB pero como es un SNR tan bueno aunq baje a 10dB, todavía hay suficiente margen de SNR porque solo sincronizo a 0.4 megas pagando 32+ iva.
            Como vuelvo a los valores buenos???, poniendo los cables del telefono a un comprobador de pilas, con ello hago una pequeña descarga que consigue volver a mis valores normales cosa que no consigo si reinicio el router.
            La verdad es que la conclusion es que es una utada y que me tendre que ir al cable.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      miedo medais,yo tengo el mismo problema,tengo microcortes…

      miedo medais,yo tengo el mismo problema,tengo microcortes algunos dias,la velocidad de momento no me baja tanto,pero empiezo a acojonarme,he llamado varias veces a jazztel y en todos los casos me han comentado lo mismo que estan realizando mejoras y que en breve se solucionará,no se si dicen la verdad ó se estarán quedando conmigo,decir tambien que los tres ó cuatro primeros meses me ha funcionado de maravilla y la velocidad de sincronizacion está entre 5.6 y 3.8 mas ó menos.
      Saludos.

    • Cerrado

      bueno me presento soy el del post anterior mi nombre es…

      bueno me presento soy el del post anterior mi nombre es jacinto
      saludos para todos,si no es el sitio adecuado que el administrador lo mueva donde corresponda,sorry :-)

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Me veo totalmente reflejado en ti, me paso exactamente lo…

      Me veo totalmente reflejado en ti, me paso exactamente lo mismo!!! Yo ya lo he comentado con Ari, que seguro que se acuerda.... a mi me dijeron los tecnicos de jazztel que tenia una derivacion en la linea y por eso empezo a ir mal.
      Solucion?? te cuento lo que me ha pasado a mi.... me bajaron a 4 megas y nada de nada.... me bajaron a 2 megas y nada de nada.... finalmente me bajaron a 1 mega y desde hace 3 meses ni un puñetero corte!!! casualidad?? expediente X?? ni puñetera idea, pero para mi que se parece mucho a tu caso!!

      Saludos,

          • Cerrado

            [Editado]

            ya he visto que el mega + llamadas cuesta igual que los 6…

            ya he visto que el mega + llamadas cuesta igual que los 6 megas :-o, asi que sería una perdida de tiempo y de solo fines de semana no me interesa.
            Creo que seguire un tiempo más aguantando, haber si la obra que estan haciendo en el edificio de enfrente termina y en la que iberdrola metio cables hace un mes y donde dejaron algunos clables al descubierto, Dios quiera que no sean del teléfono.
            Creo que voy a ver mañ que chapuzan han hecho porque hasta han dejado un clabe de ono colgando que puede agarrar cualquiera y tirar de él arrancandolo de la fachada.
            Es que menuda chapuza han hecho iberdrola y una compañía de instalaciones electricas.
            A mi lo que me da realmente pena es que hace 3 meses estaba como un niño con zapatos nuevos sincronizando a 5.6 megas superconstantes y hoy tenga que estar sufriendo asi. :-(