Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 5 respuestas
  • Cerrado

    6

    Jazztel me acaba de "robar" 3 megas

    Ayer por la noche, después de tener problemas con mi linea durante unos minutos (las páginas no se cargaban, la luz de error del router se encendió alguna vez...) me meti en el router haber si podía solucionarlo por ahi, o al menos ves si había algo mal.

    Cual fue mi sorpresa cuando vi que de los 6000 y pico kbps que había tenido siempre en downstram desde que me migraron a los 6 megas, ahora aparecen 2752. Por curiosidad, fui a mirar en el ADSL statics, y para mis sorpresa (otra vez) en el attainable rate, en vez de los 8 megas bajada - 1 subida que solían aparecer, solo veo unos pobres 3040 kbps. La subida sigue mas o menos igual de 1000 algo ha pasado a 832, también ha bajado, pero no mucho.

    El resto de los datos (snr, atenuación, etc) sigue exactamente igual. Me extraña que pase esto, ya que mi linea siempre había funcionado realmente bien, sin cortes ni problemas de sincronía, ni nada.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 20/10/06 15:14]

      Por qué a veces tenemos que ser tan "bocazas" y en vez de…

      Por qué a veces tenemos que ser tan "bocazas" y en vez de buscar los verdaderos motivos de las cosas intentamos echarle la culpa a otros?
      La calidad de las líneas fluctúa a lo largo del día (interferencias debidas a numerosos motivos) y el router sincroniza a lo que buenamente puede, pero eso no tiene por qué ser culpa del proveedor del ADSL.
      Lo que te ha pasado a tí lo hemos padecido otros antes, y hemos buscado una solución o ayuda en este foro in acusar de "robar" a nadie.
      Espero que no te moleste que te haya contestado así ;-)

      • Cerrado

        Pues yo estoy en las mismas. Depues de estar un año…

        Pues yo estoy en las mismas. Depues de estar un año trabajando a 3Mb de bajada y uno de subida me enuntro con que no sincrinozo a mas de 2mb y desargo a 50kb...

        Puta mierda...direis lo que querais pero todo ha sido despues de quedarme una noche entera sin DSL....

        AAlgo estaran tocando en las OVA por que no es normal. Aunque yo ya he visto de todo, desde pares cortados por los de corning (el mio lo ocrtaron 2 veces limpiamente ) a cortes de flujo de datos debido a los problemas de los proveedores.

    • Cerrado

      6

      si tienes un snr normal (>10dB) reinicia el router y volverás…

      si tienes un snr normal (>10dB) reinicia el router y volverás a la velocidad normal...

      parece que cuesta entender que problemas de sincronía dependen únicamente de factores físicos, no os roban nada carajo

      • Cerrado

        [Editado 20/10/06 14:56]

        6

        Ya, ya se que depende de factores físicos. Pero suena más…

        Ya, ya se que depende de factores físicos.
        Pero suena más dramatico :-P

        Mi snr (de bajada) esta por los 24dB, asi que no creo que sea normal :( de todas formas reiniciaré el router, que por probar no quede.

        Ok, solucionado :) curiosamente, los snr se han dado la vuelta.