Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    jazztel g604t

    Hola tropa,

    Una ayudita plz. Tengo jazztel y g604t. No soy un llorón, y antes de escribir esto me he leido creo casi todol lo que he encontrado de mi router.
    No consigo conectar la mula. No tengo firewall. Creo haber abierto bien los puertos 8888 tcp y 8898 udp y he aplicado la regla, pero no me conecta, me dá siempre el mismo error en la mula "error 10061" . Desesperado, ya no se que hacer. A alguien le ha pasado algo parecido?

    Paz y botellines

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Prueba a realizar el test de la mula cuando no tengas ningun…

      Prueba a realizar el test de la mula cuando no tengas ningun firewall en el ordenador instalado. Yo tenia el Norton Internet Security y me dio los mismos problemas, tuve que crear nuevas normas, y solo por cambiar de un modem al G604T.

      Espero que te funcione.

    • Cerrado

      eMule no da errores cuando tienes ID baja. Simplemente se…

      eMule no da errores cuando tienes ID baja. Simplemente se queda con el icono de la mula vendada, la flechita en rojo en vez de verde, y una notificación en el log.

      Pero ... ¿un error? ¿dónde sale ese error?

    • Cerrado

      BocaDePez BocaDePez
      6

      Mas que un error del router, pienso que es error del mismo…

      Mas que un error del router, pienso que es error del mismo emule, has probado a reintalarlo? ya que creo que si es error de conexion, simplemente no conecta