Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Jazztel baja la velocidad de 20Mb a 4Mb Alicante

    Hola!

    Tengo unos datos de linea muy muy buenos. Durante unos 7 u 8 meses vengo sincronizando a unos 18Mb o 19Mb de bajada y una subida entre 800kbit y 900kbit.

    Asi por todo el morro, veo que de determinados servidores no va la cosa fina, miro el router y veo que no sincronizo a mas de 4298kbit de descarga con un Attainable Rate (Kbps):4332(bajada) 18944 (subida) en este momento.

    A veces, la descarga no me la sincroniza a mas de 2Mb (de pena, estoy por sacar el modem de 1200 baudios que tengo por ahi) ... por supuesto, todo ello sin previo aviso ni nada por el estilo.

    2 llamadas a la Argentina y uno dice que como navego no puede hacer nada y el otro dice que conoce el caso y que estan trabajando en ello (no me creo nada.

    Por supuesto no se abre incidencia.

    ¿Que se os ocurre que puedo hacer?

    Gracias y un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No se si es posible, pero como autor del hilo y leyendo que…

      No se si es posible, pero como autor del hilo y leyendo que el problema era un fax mal conectado, podrias cambiar el titulo del hilo...

      Lo digo mas que nada, porque asi recien entrado en el foro, leer que Jazztel ha bajado la velocidad en de 20 a 4 megas en Alicante...

      Vamos que no creo que tu fax tenga tanta potencia vamos... ;-)

    • Cerrado

      A mí también me pasa eso en ocasiones, y normalmente tras…

      A mí también me pasa eso en ocasiones, y normalmente tras tener el emule conectado cierto tiempo.

      He visto que me pasan tres cosas:

      1- Me echan de servidores del emule a menudo y debo reconectar a otro servidor (no pierdo la conexión, porque la IP y la ID del emule es la misma).
      2- Una vez cada 8 ó 9 horas pierdo la conexión y el router (un comtrend 536HG+) se reinicia sólo y vuelve a sincronizar.

      3- En alguna ocasión tras sincronizar de nuevo la velocidad de sincronización desciende notablemente. Normalmente sincronizo a 18 ó 19 mb de bajada y 800 ó 900 de subida. Cuando pasa esto que digo, la velocidad de bajada está en torno a 6 mb y la de subida en torno a 600kb.

      Cuando sucede la situación descrita en el punto 3 pruebo a reiniciar el router y a veces sincroniza otra vez a máxima velocidad, y otras veces, como el domingo por la tarde, sigue sincronizando a velocidad reducida. El lunes por la mañana ya estaba otra vez perfecto y conectando al máximo.

      O el router se vuelve loco, o la línea se satura.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Mea culpa, conecte el fax en otro lugar y olvide el…

      Mea culpa, conecte el fax en otro lugar y olvide el microfiltro. Lo que mas gracia me hace es que los tecnicos de jazztel estan trabajando en la central para solucionar este inconveniente.

      Me encanta el manual protocolario que tienen los chicos de la pampa para despistar al abonado. Por el momento he tenido dos inconvenientes, unos de microcortes por lanzar mas de 1000 conexiones simultaneas(resulto por telnet), y un poco mas y me lo resulven tambien en la central :S y este, que me da pena y creo que voy a llamar de nuevo para que los supertecnicos dejen de buscan la averia porque me tienen preocupados.

      Pero por mucha ironia que desprenda, reconozco MI CULPA, y me reitero en que tenia un microfiltro sin poner. Ahora, el que tenga un problema real, penita me da.

      Saludos y gracias por las respuestas. Por mi parte se puede cerrar el hilo.

    • Cerrado

      BocaDePez BocaDePez
      6

      mis datos son estos, y no han modificado sus valores…

      mis datos son estos, y no han modificado sus valores significativamente desde un principio.
      Mode: ADSL2+
      Line Coding: Trellis On
      Status: No Defect
      Link Power State: L0

      Downstream Upstream
      SNR Margin (dB): 8.3 9.0
      Attenuation (dB): 16.5 5.3
      Output Power (dBm): 896.0 0.0
      Attainable Rate (Kbps): 4332 19120
      Rate (Kbps): 4298 808
      MSGc (number of bytes in overhead channel message): 72 8
      B (number of bytes in Mux Data Frame): 55 111
      M (number of Mux Data Frames in FEC Data Frame): 4 1
      T (Mux Data Frames over sync bytes): 2 1
      R (number of check bytes in FEC Data Frame): 14 16
      S (ratio of FEC over PMD Data Frame length): 1.6528 4.3948
      L (number of bits in PMD Data Frame): 1152 233
      D (interleaver depth): 32 8
      Delay (msec): 13 8

      Super Frames: 226704 226702
      Super Frame Errors: 0 1
      RS Words: 8841466 15415736
      RS Correctable Errors: 1115668 34503
      RS Uncorrectable Errors: 0 N/A

      HEC Errors: 0 0
      OCD Errors: 0 0
      LCD Errors: 0 0
      Total Cells: 37041866 6925172
      Data Cells: 189149 531924
      Bit Errors: 0 0

      Total ES: 0 1
      Total SES: 0 0
      Total UAS: 32 0

      • Cerrado

        BocaDePez BocaDePez
        6

        Tu atenuacion es muy buena. Luego algun aparato esta metiendo…

        Tu atenuacion es muy buena.
        Luego algun aparato esta metiendo ruido en la linea de forma que tu velocidad de sincronizacion esta por los suelos.

        Si el problema reside en tu domicilio puede tener solucion sencilla. Si esta en la central toca visita de los tecnicos.

        Prueba a sincronizar desde el PTR o bien quita todos los elementos telefonos, faxes, microfiltros...

        A lo mejor esta cascado algun microfiltro o incluso el PTR....

        saludos

      • Cerrado

        6

        Pues debieras de tener 20 megas más que sobrados :P ¿ Has…

        Pues debieras de tener 20 megas más que sobrados :P

        ¿ Has probado a apagar el router durante unos minutos y volverlo a encender ?

    • Cerrado

      BocaDePez BocaDePez
      6

      Ha aumentado tu atenuacion? algo ha provocado una subida de…

      Ha aumentado tu atenuacion? algo ha provocado una subida de ella?

      con 18-19 Mb deberias tener 20-25 dB... no? se mantiene?

      Tambien podria ser un aumento del ruido por algun chisme electrico cascaillo.... o una conjuncion de ambos...

      Has probado a sincronizar desde el PTR?