Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Desde que Jazztel ha actualizado a AnexoM sus centrales, sus clientes tenemos problemas con la conexión

    Cuando usamos, por ejemplo, un programa P2P, el Router Comtrend CT-5361 (HG-536+) se satura y termina colgándose a los pocos minutos. El Router falla incluso con el último firmware.

    Por lo que he visto en algunos foros, a bastante gente, cliente de Jazztel, le está pasando lo mismo y con el mismo Router.

    El Router no puede soportar mucha carga de trabajo. Llevo meses usando este Router y nunca me había dado problemas, hasta hace poco, curiosamente desde que Jazztel implantó el AnexoM. ¿Casualidad? Creo que no.

    Pondré un ejemplo de cómo forzar el problema:

    Ponemos en marcha el programa eMule, nos conectamos a la "Kad Red" y al poco tiempo el Router se satura y se cuelga.

    Es decir, hacemos lo mismo que muchos llevamos haciendo durante años sin un solo problema, y ahora, con los mismos ajustes de configuración de eMule, sí hay problemas. El Router se queda frito, muerto.

    En cambio, si desconectamos la "Kad Red", es decir, le quitamos carga de trabajo al Router, éste ya no se cuelga. Aunque esto aún no he tenido tiempo suficiente para comprobarlo fehacientemente. Pero parece ser que ya no se cuelga/satura el Router al quitar/desactivar la "Kad Red".

    Después de realizar infinidad de pruebas, y no soy una novata precisamente, está claro que el problema está en el Router.

    He cambiado el firmware del Router, el cable de red RJ45, el cable del teléfono, el microfiltro, la tarjeta de red, la fuente de alimentación del router, lo he conectado directamente al PTR, he cambiado el PTR, he usado otro PC, etc etc. y siempre que hay carga de trabajo en la conexión, el Router se satura, se bloquea y se muere, no habiendo manera de usar la conexión.

    Y estando así, tampoco se puede acceder a la configuración interna del Router porque está completamente saturado, muerto, frito, bloqueado.

    Solo vuelve a funcionar la conexión, y el Router, apagando y enciéndolo. Pero penas que vuelva a haber carga de trabajo, se vuelve a bloquear.

    Como dije, llevo años usando los Routers de Jazztel, sus diferentes velocidades de ADSL (1, 6, 20 megas) y jamás había tenido este problema, jamás, incluso teniendo mucha más carga de trabajo en mi conexión que ahora que sufro este problema.

    Nunca antes habia tenido este problema, hasta que Jazztel implanto el AnexoM en sus centrales.

    ¿Qué piensa hacer Jazztel para solventar este problema que padecemos bastantes de sus clientes de ADSL?

    ¿Tal vez nos darán un Router de mejor calidad y más potente para evitar este problema?

    Sinceramente, o bien el AnexoM conlleva problemas que no han sido previstos por Jazztel, o bien el Router que proporciona es una auténtica basura, el Comtrend CT-5361.

    Soy un cliente de Jazztel que, de no solucionar la compañía este gran problema, dejará de serlo antes de que termine el año 2009.

    Atentamente, ouke

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Tal y como te han comentado ya varios usuarios, tienes ya un…

      Tal y como te han comentado ya varios usuarios, tienes ya un hilo, bastante completo además, que hace referencia a esto que es este bandaancha.eu/tema/1653626/se-os-queda-c … ce-unos-dias

      Para evitar la dispersión de la información en varios hilos y facilitar la busqueda de la información de otros usuarios, cierro este hilo: puedes continuar con tus aportaciones. que serán bien recibidas en el hilo ya mencionado :)

      Saludos y cierro por duplicación de temas

    • Cerrado

      BocaDePez BocaDePez
      6

      Fallo mio, lo siento. Acabo de leer los mensajes que hacen…

      Fallo mio, lo siento. Acabo de leer los mensajes que hacen referencia al problema que acabo de comentar de eMule + Kad Red + CT-5361.

      Y se dicen o proponen ideas si bien con algunas puedo estar de acuerdo, otras no termino de compartir.

      Por supuesto, una de las que puedo compartir es la idea de que la Kad Red esté siendo atacada.

      Pero a falta de confirmarse este último dato y los demás...

      Se dice en este foro que el AnexoM se implantó en Barcelona (donde yo resido) en Julio de 2009:

      www.anexom.es/tecnologia/anexo-m/%c2%a1a … ias-y-cadiz/

      Es decir, justo cuando empezaron mis problemas, pero clavadito. Ni antes ni después.

      También se dice que cambiando de versión del eMule, desaparece el problema.

      Yo llevo usando eMule v0.49c casi desde que salió y jamás había tenido un problema, y menos aún de saturación del Router.

      Quizás sea casualidad, no lo puedo saber, pero todo empezó desde que se anunció oficialmente la implantación del AnexoM en Barcelona, como dice la noticia de la RUL anterior.

      Tendré que probar la última versión 0.48 de eMule para ver si, efectivamente, este problema desaparece, o no, como me ha parecido leer en este foro.

      Y también habrá que estar pendiente de qué dice la gente del programa eMiule y si sacan una versión nueva.

      Aunque, si lo pensamos, y llevando los meses que lleva funcionando la v0.49c ¿por qué este fallo no lo ha tenido nadie antes y sólo ha aparecido a partir de Julio?

      A mi la 0.49c me iba de lujo hasta que, como dije, casualmente Jazztel implantará el AnexoM en mi ciudad Barcelona.

      Yo no descartaría como posible culpable al AnexoM, al menos visto desde mi posición.

      En el foro en español de la web de eMule, un usuario comentó que usando un router mucho mejor que el Comtrend no sufre este problema. Es lo que él dice.

      Incluso sugiere la posibilidad de un "Gran Hermano":

      "Sí, creo que es cierto que apareció tras la activación del Anexo M.

    • Cerrado

      Pues yo tengo anexo M activado y ese router y el p2p me va de…

      Pues yo tengo anexo M activado y ese router y el p2p me va de coña y no se me cuelga el router ni nada. No entiend0o porque en unos si y en otro no.

    • Cerrado

      BocaDePez BocaDePez
      6

      1.- Ya hay un hilo abierto sobre esto 2.- El router es un…

      1.- Ya hay un hilo abierto sobre esto

      2.- El router es un regalo. Vete a una tienda y compra otro router.