Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 4 respuestas
  • Cerrado

    Jazztel + 3com = KAD Tras cortafuegos.

    Hola!

    Sé que ya se ha hablado del tema por aquí sobre los problemas que da Jazztel con la red KAD y OverNet. He visto que la solución que se da es cambiar el PPPoA por PPPoE y suele funcionar, pero no es mi caso.

    Tengo un router 3com OfficeConnect 812 (de los de antaño) y una línea de 6Mb. Todo va bien menos la conexión a la red KAD en eMule. Siempre me aparece "Tras cortafuegos".

    Sobra decir que el puerto UDP está abierto en el router, que me pasa los tests de eMule, que no tengo firewall, que todo está bien configurado...

    Lo curioso es el 0.0.0.0:Puertp, a la gente le suele dar una ip.

    Kad Red
    Estado: Tras cortafuegos
    IP:Puerto: 0.0.0.0:5041
    ID: 0
    Mediador: Ninguno

    ¿Alguna sugerencia...?

    Gracias de antemano :-)
    Saludos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
          • Cerrado

            [Editado 24/09/06 01:40]

            Tengo dos más virtuales, probaré de desactivarlas y te digo.…

            Tengo dos más virtuales, probaré de desactivarlas y te digo.

            editado:

            Las he desactivado y nada, luego las he eliminado y tampoco, sigue como 0.0.0.0:puerto

            No tardaré mucho en comprarme un router nuevo.

            vuelto a editar:

            Ibas bien encaminado, he probado el emule en otro pc de la red local y aparece la ip en KAD, aunque me siga apareciendo firewalled. El 0.0.0.0 me aparecía porque tengo otro programa compartiendo esa tarjeta de red con otra ip privada.

            De todos modos, sigo pensando en que ya el problema está en el router, porque si no, no tiene sentido que la gente lo pueda resolver con otros routers.

            Un saludo y gracias por todo.