Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 10 respuestas
  • Jazztel 20megas no me llega ni a 4

    Hola a todos,

    En primer lugar quería daros las gracias por la cantidad de información que habéis aportado al foro y que me ha sido de mucha utilidad.

    Hace unos días contraté los 20megas de Jazztel, realicé la instalación rápidamente y sin problemas, pero cuando hice el primer test de velocidad me llevé una decepción: 2,8megas. He realizado algunos ajustes que recomendáis como el RWIN, pero la cosa no ha mejorado mucho.

    Os dejos los datos de mi test por si podéis indicarme que está fallando aparte del ruido que es un poco alto.

    Vivo en Madrid y la centralita (Prosperidad) está a unos 1800 metros teóricos.

    Mode: ADSL2
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0
    Downstream Upstream
    SNR Margin (dB): 6.3 10.2
    Attenuation (dB): 49.0 25.3
    Output Power (dBm): 19.0 12.6
    Attainable Rate (Kbps): 3796 1082
    Rate (Kbps): 3821 1022
    MSGc (number of bytes in overhead channel message): 63 11
    B (number of bytes in Mux Data Frame): 13 13
    M (number of Mux Data Frames in FEC Data Frame): 16 16
    T (Mux Data Frames over sync bytes): 8 9
    R (number of check bytes in FEC Data Frame): 10 16
    S (ratio of FEC over PMD Data Frame length): 1.8590 6.9565
    L (number of bits in PMD Data Frame): 1007 276
    D (interleaver depth): 32 8
    Delay (msec): 14 13
    Super Frames: 119481 119479
    Super Frame Errors: 47 6
    RS Words: 4122094 507785
    RS Correctable Errors: 4571 931
    RS Uncorrectable Errors: 521 N/A
    HEC Errors: 36 229
    OCD Errors: 0 0
    LCD Errors: 0 0
    Total Cells: 25836705 151227431
    Data Cells: 1132087 5263325
    Bit Errors: 0 9416
    Total ES: 40 17
    Total SES: 0 11
    Total UAS: 34 3666568

    Muchas gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Muchas gracias a todos por vuestras respuestas, he provado en…

      Muchas gracias a todos por vuestras respuestas, he provado en G.DTM directamente en PTR y la verdad es que no hay mucho cambio.

      Mode: G.DMT
      Type: Interleave
      Line Coding: Trellis On
      Status: No Defect
      Link Power State: L0
      Downstream Upstream
      SNR Margin (dB): 9.6 10.0
      Attenuation (dB): 49.0 25.0
      Output Power (dBm): 17.3 12.3
      Attainable Rate (Kbps): 3904 1188
      Rate (Kbps): 3552 992
      K (number of bytes in DMT frame): 112 32
      R (number of check bytes in RS code word): 16 12
      S (RS code word size in DMT frame): 2 4
      D (interleaver depth): 64 8
      Delay (msec): 32 8
      Super Frames: 7136 7134
      Super Frame Errors: 0 0
      RS Words: 242656 121278
      RS Correctable Errors: 39 0
      RS Uncorrectable Errors: 0 N/A
      HEC Errors: 0 0
      OCD Errors: 0 0
      LCD Errors: 0 0
      Total Cells: 1016839 0
      Data Cells: 5597 0
      Bit Errors: 0 0
      Total ES: 1 0
      Total SES: 1 0
      Total UAS: 35 0
        • De momento no he tenido ningún corte en la línea. Estos son…

          De momento no he tenido ningún corte en la línea.

          Estos son los datos en T1

          T1.413
          Type: Interleave
          Line Coding: Trellis On
          Status: No Defect
          Link Power State: L0
          Downstream Upstream
          SNR Margin (dB): 9.3 10.0
          Attenuation (dB): 50.0 25.5
          Output Power (dBm): 18.9 11.9
          Attainable Rate (Kbps): 4384 1136
          Rate (Kbps): 3904 928
          K (number of bytes in DMT frame): 123 30
          R (number of check bytes in RS code word): 14 12
          S (RS code word size in DMT frame): 1 4
          D (interleaver depth): 64 8
          Delay (msec): 16 8
          Super Frames: 3066 3064
          Super Frame Errors: 0 0
          RS Words: 208554 52088
          RS Correctable Errors: 42 0
          RS Uncorrectable Errors: 0 N/A
          HEC Errors: 0 0
          OCD Errors: 0 0
          LCD Errors: 0 0
          Total Cells: 480383 0
          Data Cells: 63 0
          Bit Errors: 0 0
          Total ES: 0 0
          Total SES: 0 0
          Total UAS: 11 0

          Muchas gracias Ari.

          • 6
            Te ha mejorado un poco, ya casi te acercas a los 4 megas. Aún…

            Te ha mejorado un poco, ya casi te acercas a los 4 megas. Aún así tu atenuación es muy alta para estar a unos 1.800 metros de tu central. De todas formas, la central de Prosperidad parece ( Luke, mi compañero en tareas de moderación en este foro está en esa misma central) que no es de las que mejores resultados dan a sus usuarios.

            Lo único que podrías hacer para ganar sincronización, parece (si tus datos no cambian del ptr a la roseta) es intentar forzar un poco, si la línea es estable tal como dices, el snr. Pero a un valor máximo de 70. No creo que en tu caso forzarlo a menos de eso fuera conveniente.

            Puedes probar, si quieres.

    • 12

      Prueba a conectar el router directamente en el PTR, a ver si…

      Prueba a conectar el router directamente en el PTR, a ver si sincronizas a lo mismo, y prueba también con otro router.

      Yo tengo una línea con mayor atenuación que la tuya, con 54dB, y sincronizo a 5700k/1024k en modo G.DMT (y a 6800k/1024k en TurboDown con Anexo-M con el Linksys wag54g2).

      También puede ser que esa línea lleve algo de ruido, pero es raro.

      • Prueba también, a descolgar el teléfono, marcar por ejemplo…

        Prueba también, a descolgar el teléfono, marcar por ejemplo "0" para que se calle el tono, y escucha bien en el auricular a ver si se oye alguna interferencia, ruido, o chisporroteo en la línea.

        A mí me ocurrió una vez, que me estuvieron metiendo ruido en el par, y la propia Telefónica declaró el par como inservible. Por suerte, el ruido desapareció justo antes de que intentara cambiar de par, que por cierto, es un follón.

    • bua.. el margen de ruido es mas que mal para adsl, en adsl2+…

      bua.. el margen de ruido es mas que mal para adsl, en adsl2+ creo que menos de 6db ni va... seguramente tienes microcortes del servicio... no? o al menos deberia pasar...