Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Jazztel 20 megas no puedo acceder a mundoplus.tv

akira2000

Pues no se si sere el unico pero no resuelvo la siguiente direccion web

mundoplus.tv

con la conexion del trabajo de telefonica va de lujo y en mi casa desde hace una semana casi no puedo entrar.

Alguien tiene el mismo problema? a ver si pudiera cambiar de DNS.

Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Yo tengo Jazztel 20 Mb (provincia de Barcelona) y sí puedo acceder a la página.

Uso las DNS que me da el router.

Ciao.

akira2000

Gracias Ari.

Habia buscado pero nome habia fijado en que ya estaba.

Sorry y gracias por tu paciencia :)

akira2000

Cuando he puesto el post estaba en mi casa con Jazztel no podia entrar en la web.

Ahora te contesto desde el trabajo Telefonica y va de perlas.

joer y estoy asi desde el 11.

Me puedes decir que DNS son?

🗨️ 1
Ari

Estas son las que yo uso y no me va con ninguna
80.58.0.97
62.14.4.65
208.67.222.222
213.0.184.68
208.67.220.220
62.81.0.35
62.14.63.145
87.216.1.65

BocaDePez
BocaDePez

www.mundoplus.tv/ desde Jazztel 20 mb he podido acceder,
prueba a cerrar el sistema y reiniciar, procura reiniciar el router 10 segundos antes que el PC

🗨️ 1
Ari

Deja tus dns, como te pide arriba.

erdanblo

Yo entro.

Raulito

A mi me funciona. Y cuando se abrió el otro post no me funcionaba.

Os responde al ping?

Poner las trazas a aquellos que no os funciona

 traceroute to spain.mundoplus.tv (87.98.225.72), 30 hops max, 38 byte packets

 1 router (192.168.0.100) 0.517 ms 0.436 ms 0.430 ms

 2 x.180.219.87.dynamic.jazztel.es (87.219.180.x) 23.974 ms 24.271 ms 24.502 ms

 3 * * *

 4 179.216.106.212.static.jazztel.es (212.106.216.179) 23.443 ms 24.891 ms 23.375 ms

 5 * * *

 6 g2-0-0.core01.bcn01.atlas.cogentco.com (130.117.242.45) 25.387 ms 23.400 ms 27.173 ms

 7 p3-0.core01.par01.atlas.cogentco.com (130.117.0.153) 43.994 ms 45.025 ms 45.342 ms

 8 t2-3.mpd02.par01.atlas.cogentco.com (130.117.2.50) 45.335 ms 45.378 ms 45.299 ms

 9 t7-4.mpd03.jfk02.atlas.cogentco.com (154.54.7.46) 125.908 ms 126.052 ms 125.138 ms

 MPLS Label=588 CoS=0 TTL=1 S=1

 10 v3496.mpd01.jfk05.atlas.cogentco.com (154.54.6.50) 125.632 ms 126.090 ms 124.864 ms

 11 gblx.jfk05.atlas.cogentco.com (154.54.11.138) 125.973 ms 126.693 ms 124.618 ms

 12 010G.gsw-1-6k.routers.ovh.net (213.186.32.130) 198.087 ms 194.970 ms *

 13 010G.rbx-1-6k.routers.ovh.net (213.186.32.226) 136.869 ms 138.869 ms 139.982 ms

 14 rbx-5-m1.routers.ovh.net (213.251.191.10) 206.864 ms 206.924 ms 139.618 ms
akira2000

Cierto he llegado en casa entro a ver y si con las DNS que tenia va de nuevo la web.

no podia entrar desde el dia 11 pero de nuevo todo ok.

🗨️ 1
Ari

Yo ahora también, quizás los mails que les mandamos, los que posteamos en el otro hilo, han surtido efecto :)