Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    jajaj lo mismo tengo una solucion

    lo gente que padece el ct-350 estpy hasta la polla del moden este mas "poblemas" quel pocholo.
    bien para empezar yo tenia estos problemas con el modem:
    1 aveces el modem no se encendia la luz del link y window me pedia que lo enchufase ........cosa que ya estaba echo ( con hub claro).
    2 casi siempre me daba el error 650 de los cojones y tardaba un guevo en conectrame.
    3 de repente el windowmedia me hacia cuelgues y se me reiniciaba.
    4 cuando queria jugar me daba una excepcion grave si el modem estaba encendido y se me reiniciaba.
    5 aveces me daba el error 629.
    6 el musicmatch me pegaba cortes a las canciones como si estubiera acelerado cuando tenia el moden encendido.
    7 aveces tenia un poblemas con el kernet ese y con el rundll32.
    en fin un coñazo. despues de instalar mil parches utilizar 5 sistemas operativos y desistalar mil veces los componestes del ordenata .......... he consegido algo.
    primero he quitado el hub y he conectado el modem directamente al ordenata......... con lo que el ordenador a revivido puedo tener el moden conectado y he solucionado lo de las pelis y la musica y ademas el modem me lo roconoce y se enciende siempre.
    segundo el hub lo puse para los jodidos cortes de linea que eran probocados por la gran cosumicion del modem .........bien pues probar esto: en el icono de internet hacer un propiedades meteros en conexiones , luego en configuracion , os saldra una pantallita pa meter el usuario y contraseña pues en esa pantallita le dais a propiedades y en la nueva pantallita en la pestaña de general le dais en configurar ................. se habrira una pantallita donde te indicara la preferencia de velocidad ............. bueno pues poneis a 64k datos y lo importante que pongais la opcion de conectar unicamente a esta velocidad .
    y vuala a mi me funciona ............. el modem chusca a la primera para conectarse como mucho a la segunda , no se me corta me bajado un archivo de 23 megas a una velocidad constante de 27,5 y no se me ha desconectado ......luego he puesto la mula y tampoco se ha desconectado .
    probarlo si os funciona pues genial y sino pues que se le va a hacer a segir probando.
    yo llevo 5 horas conectado y va por ahora lo mismo mañana no funciona pero probarlo no se pierde nada.
    poner si os funciona en este hilo .
    suerte

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      el sistema operativo que uso es win98 original ...........…

      el sistema operativo que uso es win98 original ........... aunque segun los de auna no deberia funcionar porque el fabricante no lo garantiza, con 98 se tambien me funciona .
      con xp .............. eso depende de la virgen a la que rezes ............. aveces lo acepta y otras no ........ pero por lo general si te lo acepta te baja a 2kb/s una pena ............ yo lo que hago es bajar y navegar win98 original y jugar y ver pelis xp en otra particion ............. personalmente el xp para mi solo sirve para jugar ya que te gestiona la ram que da gusto y es mas rapido en las operaciones ,etc

    • Cerrado

      BocaDePez BocaDePez
      6

      porque no encuentro en xp lo que cuentas, por favor se todo…

      porque no encuentro en xp lo que cuentas, por favor se todo lo concreo ke puedas, gracias

    • Cerrado

      A mi este modem no me ha dado problemas, ni cortes, ni…

      A mi este modem no me ha dado problemas, ni cortes, ni desconexiones ni nada de esto :)
      Hasta conseguí hacerlo funcionar en linux! :)