Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    J.Comas Comas

    hola Josep Comas , resulta uqe he instalado la ultima version de winows y es .net y no llego a la red , y se instala igual que el XP . pero lugo al conectar , hay linea pero algo falla , mire en el adaptador de red ( lo del 3COM ADSL USB DIALUP/PPP ) y vi que me habia metio mal los parametros tanto si hago una instalacion limpia del sistema operativo o si hago el upgrade y no va , no se identifica bien, ayudame Josep porfavor , estoy desesperado , gracias ,,

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, Piensa que las versiones de servidor no están…

      Hola,

      Piensa que las versiones de servidor no están soportadas por el driver de 3Com (y el Windows .NET es una versión servidor y aún no ha salido la definitiva, son versiones previas que aún pueden tener errores, no te las aconsejo) y puede que no funcione con estas.
      Repasa los párametros que tenias en el Windows XP y mira que los tengas igual en el Windows .NET (VPI, VCI, openmode, conexión de acceso telefónico). Tendrías que indicar exactamente donde tienes el error, si la luz ADSL se enciende, si falla cuando le das a la conexión del acceso telefónico (ya que usas el protocolo PPP sobre ATM), etc (lo más detallado posible).

      Atentamente,
      Josep

      • Cerrado

        BocaDePez BocaDePez
        6

        se me olvido decirte , que todo va bien , hasta la hora de…

        se me olvido decirte , que todo va bien , hasta la hora de que mi ( por lo visto ) ordenador le toca identificarse , alli no pilla la red ,, ,, y llamo a rete ,, y me dicen que la red se ha caido ,, y yo les digo ,, pero que dices , si tengo linea es mi ordenador y tal pero ni puto caso hasta me cortan el telefono ,,,,,, bueno ,,,, que se le va hacer gracias Josep por tu interes de ayudarme ,, aver si sacas ya los drivers PPPATM ,,,,,, ( niña warrior)

      • Cerrado

        BocaDePez BocaDePez
        6

        si lo he ehco y cuando voy a propiedades del sistema en…

        si lo he ehco y cuando voy a propiedades del sistema en dispositivo miro las propiedades del adaptador de red ,, ( 3com adsl ) , y me ha metio , los parametros mal ,,no me mete lo tipico de rete , sino algo muy diferente ,,,, te digo que la version .NET 3595 , me deja conectar en la red pero apartir de alli hasta la beta del Longhorn , ( me refiero las demas versiones que siguen), no se conecta ,,, es raro ,, y no se que hacer ,, gracias amigo por contestar ,, ..... eres un gran amigo , ( niña warrior ) ....