Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Irregularidad total

    Me instalaron ADSL de timofonica hace 2 semanas, despues de esperar 2 meses, (y 48 llamadas al 1004) con el XAVI wireless. Llamé para que me lo cambiaran por el Zyxel, y ahora el Wifi es bastante mejor, pero por las tardes mi conexión siempre se situa en aproximadamente 300 Kbps, según los test de velocidad. El resto del día (mañanas y madrugadas) alcanzo niveles "normales", esto es 850 Kbps. Una irregularidad total, y estoy seguro que es a nivel de la central o algo así, porque de lo que tengo claro, es de que NADIE me está chupando el ancho de banda via wifi.
    Pero bueno... despues de llamar al 1004, el técnico me dice que tengo un virus en el ordenador, que solo funciona por las tardes, y que me consume alrededor de 60kbytes/sec de download. Despues de contenerme, le digo que eso es más que imposible, entre otras cosas porque tengo el pc muy limpio, recien formateado y con antivirus actualizado. Total, que me dice que haga el test en otro ordenador que tenga en casa, y voilá, obtengo el mismo resultado. Lo repito en otro pc, y obtengo el mismo resultado, 350 kbps.

    El muy ... llega a la conclusión de que debe ser un problema "extrañisimo", "de probabilidades remotas", con la central.

    Aun estoy esperando al técnico. A alguien más le ha pasado esto alguna vez?

    Gracias por leerlo de todas formas. Saludos :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pero ya sabes, superior al 10% es correcto. Si no te gusta,…

      Pero ya sabes, superior al 10% es correcto.

      Si no te gusta, prueba con otro a ver si no tiene congestión en tu zona.