Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
119 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    IRQ_NOT_EQUAL

    Cuando stoy acabando de bajar algun fixero gordo, en algunas ocasiones me da un pantallazo azul k pone IRQ_NOT_EQUAL, pense k cambiando de version de edonkey se solucinaria, pero he pasao del 6.0 al 6.1 y sto sigue igual, sabeis de k puede ser?, gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Te explico, a mi me pasaba lo mismo y no sabia ni de que era;…

      Te explico, a mi me pasaba lo mismo y no sabia ni de que era; algunas veces nada mas iniciar el PC me salia... ¿que era? pues te explico mi caso... Modem (USB 3COM) y su incompatibilidad con mi placa base con CHipSet ALI era un K62 500 y no habia manera de solucionarlo. Probando y probando llegue a la conclusion que era un conflicto con el AGP de la Placa Gigabyte 5AX (Chip Set Ali) La solucion era poner una tarjeta en PCI y quitarla del AGP... probe de todo... desde actualizar la bios y poner multitud de parches.Al final opte por actualizar mi equipo.

      Un saludo ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        A ti te pasaba en cualkier momento, pero a mi solo me pasa…

        A ti te pasaba en cualkier momento, pero a mi solo me pasa cuando stoy acabando de bajar algun arxivo gordo, y solo a veces, no siempre, asi k no creo k sea lo mismo, ademas tengo todas las irqs separadas, y no creo k sea ningun conflicto, ademas tengo el modem enxufao a una tarjeta pci con puertos usb, y no creo k tenga nada k ver el xipset via en ste caso.