Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
129 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    IPCONFIG --->> No tengo valores!

    No sé muy bien en qué foro ubicar el mensaje, espero que aquí me podáis echar un cable. No sé por qué, pero al poner IPCONFIG en "EJECUTAR", no se me abre la ventanita de MSDOS con la IP, la puerta de enlace... No sé que IP poner para abrir los puertos. Tengo un Sagem1500 wifi.

    gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Muchísimas gracias a los dos. :-) Creía que tenía un virus o…

      Muchísimas gracias a los dos. :-)

      Creía que tenía un virus o algo... Menos mal, gracias.

      Salu2.

    • Cerrado

      BocaDePez BocaDePez
      6

      ES Q TE LA ABRE TAN RAPIDO Q NO SE VE. MEJOR SIGUE ESTO EN…

      ES Q TE LA ABRE TAN RAPIDO Q NO SE VE.

      MEJOR SIGUE ESTO

      EN EJECUTAR PONE
      CMD(SIENDO WIN XP, O WIN 2000)
      TE APARECE UNA PANTALLA NEGRA Y AHI PONE IPCONFIG

      LUEGO TE ARROJARA LAS DIRECCION IP, LA MASCARA DE SUBRED Y LA PUERTA DE ENLACE.

      ESO ESTODO

    • Cerrado

      en ejecutar debes poner CMD, pulsas aceptar, y dentro de la…

      en ejecutar debes poner CMD, pulsas aceptar, y dentro de la ventana que se abre escribes ipconfig y pulsas ejecutar. Si lo pones directamente en ejecutar si se te abre pero se te cierra en cuanto acaba de listarte los datos.. vamos.. en menos de medio segundo