Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

internet va lento

BocaDePez
BocaDePez

ola tengo euslatel x wifi a 12megas ace un mes va lento tarda en cargarse laS paginas. si les yamo me dicen q me mandan al tecnico claro si el problema es mio lo tengo q pagar. alguna compañia q funcione bien? solo kiero internet? el telefono fijo no

BocaDePez
BocaDePez
-1
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

mira aber k tal va por cable y haz las pruebas pertinentes con el operador. si va mal y no has tocado nada en la instalacion llama a ekt para k te venga un tecnico

🗨️ 1
BocaDePez
BocaDePez

Qué pruebas son esas que se hacen con el operador?

BocaDePez
BocaDePez

Entra en el simbolo del sistema:

Pon lo siguiente: ftp ftp-pruebas.euskalnet.net

usuario euskaltel

pass: euskaltel

Pon hash

Y finalmente get inicia.zip

Y dino cual es el resultado final.

🗨️ 6
BocaDePez
BocaDePez

cuando me pide contraseña no me deja escribir nada

🗨️ 1
BocaDePez
BocaDePez

No te muestra los caracteres que escribes por seguridad, pero sí los recoge ;)

Tu escribe la contraseña, dale [intro] y continua

BocaDePez
BocaDePez

me pone 2097152 bytes recibidos en 9,83 segundos 213,39 a KB/s

🗨️ 3
BocaDePez
BocaDePez

Pues es una velocidad que no llega a 2 megas, haz la prueba tras desactivar el antivirus y el firewall, y si persiste durante todo el dia llama al tecnico.

🗨️ 2
BocaDePez
BocaDePez

Se me olvidaba comentar que esa prueba debes hacerla por cable y no por wifi, ya que por wifi no te aseguran la conexion pero si via cable.

BocaDePez
BocaDePez

gracias los yamare aber q dicen xq no tengo antivirus el firewall lo tengo desactivao

katxis

A parte de lo k te han comentado te recomiendo

Reinicia el modem, sueltalo de la corriente, espera unos segundos y vuelve a enchufar

pasa el antivirus y el antimalware

cambia el cable de red si tienes alguno de reserva.(me imagino l no tendras enchufado el cablemodem por usb)

BocaDePez
BocaDePez

cada vez q enciendo el ordenador la primera vez pone q toy conectado a internet pero no tengo. tengo q ir al router desenchufar espero 5sg lo conecto y ya tengo internet. tengo wifi xq me pasa eso?

🗨️ 3
BocaDePez
BocaDePez
BocaDePez
BocaDePez

algo raro. conectando al cablemodem por wifi, o incluso al router por wifi, nunca he tenido que reiniciarlo

🗨️ 1
BocaDePez
BocaDePez