Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

TV

Internet lento con imagenio

dalgem1

Hola, llevo tiempo con telefonica, ahora movistar, tenia adsl 10 megas y las descargas me iban muy bien a una buena velocidad, ayer me instalaron el imagenio y desde entonces el internet y las descargas van muy lentas es normal que imagenio coja tanta conexion. La segunda pregunta es, sin estar conectado a internet, con el pc apagado y sin estar viendo ningun canal en imagenio, es normal que la luz del router este como si estuvera navegando por la red o descargando algo. gracias de antemao

BocaDePez
BocaDePez

es normal, el imagenio se chupa bastante del ancho de banda y te ira internet ... bastante mal. en cuanto a lo del router, mientras tengas conectado el deco de imagenio al router, seguira como si estuviera conectado.

BocaDePez
BocaDePez

aunque el deco este apagado, sigue chupando, electricidad e internet, es mejor que lo desenchufes

🗨️ 1
chaval72

Me imagino que el deco de Imagenio traiga mando a distancia :-O Y ¿aunque lo apagues con ese mando sigue mangoneando el ancho de banda del adsl?. Vaya, lo he pedido hace poco y me lo instalarán pronto (espero).

En cuanto a los consumos de de dejar stand-by un aparato de esos pues algo gastará, pero no mucho. Eso sí, como tengas muchos decos, teles y demás pues ahí sí que le duele al contador. Saludos.

facua.org/es/informe.php?Id=14

consumer.es/tecnologia/hardware/lo-que-c…standby.html

dforceblog.com/2008/04/12/el-vampiro-de-…os-apagados/

(link roto)