Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
124 lecturas y 2 respuestas
  • Cerrado

    Internet se "cuelga"

    Desde hace un tiempo Internet se me queda colgado de vez en cuando.
    Tengo conexión Ono a 6 megas, un router Scientific Atlanta 2320 y dos ordenadores: un portátil que se conecta vía Wifi y un sobremesa que se conecta con cable ethernet.
    En principio pensaba que era un fallo en la linea y he llamado a atención al cliente, pero me han dicho que había tráfico en mi linea y que podía ser un problema de virus.
    Tengo instalado el Karpersky 6.0 actualizado recientemente y no hay virus, luego he pasado el Ad-Aware 2007 y he encontrado cerca de 100 spyware. Despues de eliminarlos he podido acceder a Internet pero ahora se me desconecta de vez en cuando, pero el Ad-Aware no encuentra nada más.
    Además, el ordenador de sobremesa (que es el que tiene el problema de spyware) deja sin conexión al portátil, razón por la que pensaba que era algún problema de la linea. Es decir, que si no conecto el sobremesa todo va bien, pero en cuanto lo conecto me quedo sin Internet y aparentemente no hay ni virus ni spyware pero algo hay.

    A ver si a alguien se le ocurre algo.
    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 10/12/07 20:45]

      6

      Haz esto: http://www.bandaancha.st/foros.php?temid=1488802 Y…

      Haz esto:

      http://www.bandaancha.st/foros.php?temid=1488802

      Y nos cuentas a ver.

      De todas maneras seguramente tu PC tenga algun tipo de "algo" que hace varias llamadas o conexiones a la vez y el "mierdaruter" lo intrepreta como amenaza y te desconecta.

      Con eso de arriba no debería pasarte

      • Cerrado

        Gracias, efectivamente eso lo ha solucionado, pero creo que…

        Gracias, efectivamente eso lo ha solucionado, pero creo que hemos eliminado el efecto pero no la causa. Voy a seguir mirando a ver si localizo el problema y si doy con él ya os digo algo.

        Muchas gracias