Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 13 respuestas
  • BocaDePez BocaDePez
    6

    Internet se cae por razones desconocidas.

    Router Netgear CG3100D cambiado por otro igual hace 3 dias.Cambiado por esta razón.

    A veces cuando estas en internet el router se bloquea y no hay conexion a internet en ninguno de los ordenadores conectados(2 o 3) a veces vuelve a los segundo y otras tarda bastante es mas tengo que reiniciar el dichoso router por no decir que entre caida y caida va lentisimo.Tampoco puedes acceder a el atraves del navegador.

    No descargo nada p2p y tampoco torrent ni nada.
    El router no esta encajonado ni nada pero esta caliente por el hecho de tenerlo encendido.

    Comento , en algun punto del dia hay 3 ordenadores mas la Play 3 conectados. Unas veces se cae cuando esta todo conectado y otras con solo 2 pc. Los pc estan formateados , puertos abiertos en ps3 , firewall del router desactivado...

    Saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Probablemente sea un problema de la conexión externa a tu…

      Probablemente sea un problema de la conexión externa a tu casa. Tienes que llamar mucho e insistir. A mi me paso lo mismo, vinieron a echarle un vistazo y desde entonces ningún corte.

      S2

    • BocaDePez BocaDePez
      6

      Yo estube con Ohno y sus 50 megas fantasmas (50 megas solo en…

      Yo estube con Ohno y sus 50 megas fantasmas (50 megas solo en los tetst),3 meses suerte que no tenia permanencia. es lo que hay en sus cortes y pifias no tienen competencia.

      • BocaDePez BocaDePez
        6

        Si los tests te daban 50 megas es que tu conexión funcionaba…

        Si los tests te daban 50 megas es que tu conexión funcionaba perfectamente, lo tuyo es un caso de no saber qué hacer con tanta capacidad.

    • BocaDePez BocaDePez
      6

      A mi despues de llamar al departamento de bajas por estar 2…

      A mi despues de llamar al departamento de bajas por estar 2 semanas y media con problemas solo me han dado 5 euros de descuento durante 6 meses. Y sigo con cortes de internet, el lunes viene el tecnico a casa.

      • BocaDePez BocaDePez
        6

        Si hoy sufro cortes llamo y que lo arreglen o me cambio de…

        Si hoy sufro cortes llamo y que lo arreglen o me cambio de compañia.

    • BocaDePez BocaDePez
      6

      Bueno tras todo el dia sin ninguna caida a las 00:30 se ha…

      Bueno tras todo el dia sin ninguna caida a las 00:30 se ha caido esto....

      Tengo ordenadores formateados y todo.....

    • BocaDePez BocaDePez
      6

      A mi me pasa igual con un pc conectado por cable, me han…

      A mi me pasa igual con un pc conectado por cable, me han cambiado ya 3 netgear 3.0 y me han dicho que me van a poner aparte de descuentos y todo eso, un modem hitron ultima tecnologia, lo ultimo que me han puesto es el cisco y tambien de momento va fatal, pero van a dejarlo unos dias a ver, pero dicen que la averia ya no es por el router, me han puesto todo por 51€ con iva , eso con 50mbs, tv extra y telefono, hasta febrero, un mes no me van a cobrar, el router no me lo cobran y un descuento de un error de 902 de movil 100€ y 24, 90 de un tecnico que lo puso por que no vio ningun anomalia, todo eso me descuentan.

      ya os cuento. saludos

    • BocaDePez BocaDePez
      6

      Pues esta es toda la informacion: Ono 50 Mb. Windows 7…

      Pues esta es toda la informacion:

      Ono 50 Mb.

      Windows 7

      Netgear CG3100D

      Unos ordenadores estan conectados por wifi(2) y 1 pc y la play por cable.

      No hay router neutro ni nada.

      El problemas es a casi todas hora y con los programas que usan internet.

      Test de Ono:

      Resultado del test:

      Velocidad de bajada: 48826 kbps

      Velocidad de subida: 5060 kbps

      El otro test no lo pude hacer....

      Los tracerts:

      Traza a la dirección google.com [74.125.39.103]

      sobre un máximo de 30 saltos:

      1 8 ms 9 ms 7 ms 10.214.224.1

      2 9 ms 7 ms 7 ms 10.127.45.225

      3 * * * Tiempo de espera agotado para esta solicitud.

      4 36 ms 32 ms 31 ms 216.239.49.196

      5 36 ms 35 ms 34 ms 209.85.251.200

      6 44 ms 49 ms 38 ms 72.14.233.105

      7 38 ms 45 ms 37 ms 209.85.254.118

      8 48 ms 39 ms 48 ms 209.85.249.162

      9 38 ms 45 ms 38 ms fx-in-f103.1e100.net [74.125.39.103]

      Traza completa.

      Traza a la dirección bandaancha.eu [89.248.106.100]

      sobre un máximo de 30 saltos:

      1 8 ms 6 ms 7 ms 10.214.224.1

      2 7 ms 7 ms 8 ms 10.127.45.225

      3 16 ms 10 ms 7 ms te0-3-0-5.ccr21.mad05.atlas.cogentco.com [149.6.

      151.65]

      4 8 ms 6 ms 7 ms te1-1.mpd01.mad05.atlas.cogentco.com [154.54.36.

      114]

      5 8 ms 7 ms 7 ms grupo-interdominios.demarc.cogentco.com [149.6.8

      4.114]

      6 * * * Tiempo de espera agotado para esta solicitud.

      7 24 ms 17 ms 17 ms 89.248.106.100

      Traza completa.

      Esto es todo lo que he reunido.

      Pd: ¿Esto puede pasar por el adaptador de corriente?Osea que no sea el correcto o que le de potencia que no sea..

      Saludos.

    • BocaDePez BocaDePez
      6

      Yo estoy teniendo problemas tambien, pero los tengo desde…

      Yo estoy teniendo problemas tambien, pero los tengo desde hace 2 semanas y media, tenia contratado 12000/300, hace una semana cambie a 30000/1000 con el modem-router netgear y siguen los problemas despues de dar unos 6 avisos de averia, en ningun momento se han pasado por casa, segun ellos el problema esta en la red, y segun ellos lo solucionan pero el problema sigue ahi, internitente y sin patron.

      Por cierto el netgear se calienta un barbaridad y eso que yo solo tengo conectado un pc por cable.

      Vivo en la zona de SUECA (VALENCIA).