Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Internet

    Hola buenos dias.

    Soy usuario de Ono, de la vieja AUNA cuando todo aun funcionaba bien, y resulta que desde el dia 31 estoy la mayor parte del dia sin internet. He llamado al servicio tecnico si se puede decir asi, y me dicen que es mi problema, cuando ya ha venido un tecnico me cambiaron el cablemodem y nada.

    Actualmente tengo un thomsom tcm420, que de las 4 luces que tendrian que estar encendidas no llegan a ello. A veces se encienden las 4 luces pero estan parpadeando todas ellas, y no funciona.

    Soy de Barcelona del barrio de Les Corts, y me gustaria saber si el problema con el internet y las DNS ya ha sido arreglado y el internet funciona bien, o aun no hay y es una cosa generalizada.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Pues a la normalidad no a vuelto, a mi depende la hora del…

        Pues a la normalidad no a vuelto, a mi depende la hora del dia me cae el download y upload asi como aumento exagerado del ping, y a cierta hora de la noche incluso me cortan la conexion, son de Palma de Mallorca, pero si miras mas post veras que a gente de otras sitios tampoco les va bien.

    • Cerrado

      Si tienes un vecino al que le vaya bien, prueba su cablemodem…

      Si tienes un vecino al que le vaya bien, prueba su cablemodem en tu linea, si este tambien falla yo diria que tienes un problema de señal, puede haber entrado humedad en el cable y provocar caida de señal, o puede que hayan tocado el amplificador que cubre tu finca y la señal llegue demasiado baja.