Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
150 lecturas y 3 respuestas
  • Cerrado

    Interferencias en el ADSL.

    Hola.

    Tengo el ADSL 256 de Ya.com, y va OK. El problema es que tengo un teléfono de esos inalámbricos "MX Onda" comprado en el Alcampo, e instalado con su correspodiente microfiltro, que a veces me desingroniza el router 3Com 812 cuando se descuelga, por ejemplo para atender una llamada entrante. Y otras veces no desincroniza el router (el led "ADSL" sigue en verde) pero se deja de poder salir a Internet, requiriendo habitualmente en estos casos un reinicio del router. Y, lo más extraño, en otras ocasiones uso el dichos inalámbrico y no afecta para nada a la conexión de ADSL (por lo que no estoy seguro de si el problema está en el MX Onda...).

    Así que tengo varias preguntas:

    1.- ¿Alguien ha experimentado algo parecido?

    2.- ¿Alguien sabe indicarme dónde puede haber información sobre interferencias en el ADSL?

    3.- He hablado tanto con Ya.com como con Telefónica para que me pongan un splitter en vez de los microfiltros que tengo ahora, pagando yo la instalación, por supuesto, y dicen que no es posible, no importa lo mucho que insista. ¿Alguien sabe cómo puedo hacer para que me instalen un splitter?

    Eso es todo. Muchas gracias a todos lo que leáis esto. Y muchísimas gracias si me respondéis. ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, pos a mi me pasa mas o mnos lo mismo, y tras cambios d…

      Hola, pos a mi me pasa mas o mnos lo mismo, y tras cambios d splitter (van 2) revisaciones d lineas (muxisimas)y de todo, los d telefonica (tngo ya.com) me han dixo q puede ser porque el cable del telefono este ya algo viejo y q lo cambie el d toda la instalacion, q lo haga a mano xq si no ellos me cobran mas o mnos 4.500 pesetas, y q asi s solucionara, ah!!y a mi tb aparte d cortarse se m oye mal!!!!yo os contare si asi se arregla

      • Cerrado

        Hola. Soy nuevo, pero veo que me pasa lo que a otros. Os…

        Hola.

        Soy nuevo, pero veo que me pasa lo que a otros. Os cuento:

        Tengo un inalámbrico Mx-Onda que me está dando problemas ya que me deja la línea muerta , es decir, no puedo ni llamar ni que me llamen a no ser que desconecte el cable de teléfono que conecta el terminal con el microfiltro o bien el éste con la roseta.

        Lo quito y a funcionar, habiendo otro inalámbrico conectado.

        No he probado a cambiar el cable. Voy a probar ahora mismo.

        Pero al menos que quede constancia de la aparente incompatibilidad del Mx-Onda (modelo MX-TF50N) con la ADSL de WANADOO (aunque la ADSL va bien, sin problemas).

        Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo un inalambrico panasonic y me ocurre algo…

      Yo tengo un inalambrico panasonic y me ocurre algo parecido...
      Cuando me llaman o llamo un led se pone de color naranja y se pierde la conexion por un instante. Pero solo ocurre al establecerse la llamada... pasados unos segundos puedo seguir conectado y hablando al mismo tiempo.
      Agradeceria que alguien m dijese a que puede ser debido.
      Gracias y un saludo.