Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
127 lecturas y 2 respuestas
  • Cerrado

    Interfaz ATM con un comtrend CT-500

    Oí, que para abrir los puestos, como Interfaz, había que poner ATM1, en lugar de LAN1, y pensé, ¡hostia! ¡¡A lo mejor así hasta me funciona!! Pero cuál fue mi sorpresa, cuando al poner que abriera del puerto 1 al 8000 tanto por TCP como por UDP, ya no podía entrar al router ni por telnet, ni por el navegador... Por suerte, me dio por usar el hyperterminal. En eresmas, me dicen que "sólo me proporcionan información técnica para instalar el router", y cuando les dije lo de mapear puertos, (que a propósito no sé yo cuántos títulos de "técnicas" tendrás estas operadoras), que el router tenía un solo puerto :-?
    Mi pregunta es... Más bien... Mi súplica y ruego es:
    Por favor, decidme cómo abrir todos los puertos... Ya sé que lo he leído por ahí, pero yo hago todo lo que decís y no funciona y si hago lo del ATM el router no funciona. Uso windows XP, tengo deshabilitado el cortafuegos, he activado las reglas del packet filter atm, el atm1 está activado...

    Por favor, ¿alguien me ayuda? Sólo quiero jugar en red, y mandar archivos por el messenger... Y montarme un ftp de paso... Pero no me mapea ni un puerto este router cabróoooon :(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Lo q has comentado q no t dejaba entrar por ninguna parte al…

      Lo q has comentado q no t dejaba entrar por ninguna parte al router a menos q lo hicieras por el pto serie (hyperterminal) me sucedió a mi, intentado abrir ptos, pero es debido a q en la sección packet filtering debiste quitar alguna de las prioridades q están predefinidas q es lo q me paso a mi, pero para q tengas abierto telnet, el dcc y casi todo menos el messenger ( o x lo menos eso me pasa a mi) debes en una opción q hay poner a Disable lo d packet filtering, entonces tendrás abierto el telnet y todo lo demás supongo, no he mirado todos los ptos ni mucho menos ;-), después en el NAT tendrás q poner q t abra el pto 4000 y decirselo en tu cliente de IRC para poder enviar y recibir ficheros ok? , si tienes una opción en el IRC (yo uso IRcap) q t dice Enable DCC Server : 59
      Un saludo.

    • Cerrado

      6

      Seleccionando la interfaz ATM1, le estas indicando al router…

      Seleccionando la interfaz ATM1, le estas indicando al router que los paquetes que entran por ese interfaz (desde Internet) y al puerto indicado, los redirija al ordenador cuya IP le indicas y al puerto correspondiente. Por lo tanto no tiene nada que ver con el acceso desde tu equipo local al router.

      Lo más seguro es que te hayas equivocado al meter los datos (aunque creo que se explica claro el proceso) o que hayas modificado algo de la configuración del router anteriormente. Revisa los pasos a seguir o hazlos a traves del hyperterminal (que habia un post donde lo explicaba alguien). Si sigue sin funcionarte prueba a abrir puertos uno por uno y no abras los de HTTP (80) y telnet (23?), a ver si te funciona.

      Saludos