Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

interface web para un router usr9100, no me aparece

BocaDePez
BocaDePez

Hola,

Tengo un modem usrobotics 9100, en concreto un wireless 54 mbps adsl router, pero no me sale la interfaz web,

he conetado los cables tal y como dice el prospecto, y aparentemente estaba todo bien, las luces en verde, y en la bandeja de iconos, me salia el icono de area de conexion local, hasta aqui todo bien

me dice que abra el navegador y escriba http://192.168.1.1
pero no me sale nada,

hago ipconfig /all y me sale esto:

Configuración IP de Windows

Nombre del host . . . . . . . . . : xxxxx
Sufijo DNS principal . . . . . . :
Tipo de nodo . . . . . . . . . . : desconocido
Enrutamiento habilitado. . . . . .: No
Proxy WINS habilitado. . . . . : No

Adaptador Ethernet Conexión de área local :

Sufijo de conexión específica DNS :
Descripción. . . . . . . . . . . : Realtek RTL8139/810x Family Fast Ethernet NIC
Dirección física. . . . . . . . . : 00-0F-EA-7D-A6-E4
DHCP habilitado. . . . . . . . . : No
Autoconfiguración habilitada. . . : Sí
Dirección IP. . . . . . . . . . . : 0.0.0.0
Máscara de subred . . . . . . . . : 0.0.0.0
Puerta de enlace predeterminada :
Servidor DHCP . . . . . . . . . . : 0.0.0.0
NetBios sobre TCPIP. . . . . . . : Deshabilitado

Habilito el dhcp, por si acaso, y lo inicio pero me sale esto:

no se puede iniciar el servicio cliente dhcp en equipo local
error 1608: no se puede iniciar el servidor o grupo de dependencia

he probado a hacer lo de ipconfig /release y luego al dar a ipconfig /renew me dice:

Error al renovar la interfaz Conexión de área local: El servidor RPC no está disponible.

En el icono de red de area local me sale esto:
100 mps
estado: obtener otra direccion de red

Tambien he probado a desinstalar la conexion adsl, y sigue igual

es decir que sigue todo a 0, sin ip, puerta de enlace, etc....

Tengo que poner algun dato en algun lado, quizá en propiedades de conexion de area local, teniendo en cuenta que uso adsl de telefonica y me conecto a 3 megas?

saludos y gracias de antemano :)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
KATOR

Para conectarte con el router tienes que configurar manualmente la conexión de red en tu ordenador, para ello en propiedades de la conexión de área local, TCP/IP, pones lo siguiente:

Dirección IP => 192.168.1.2
Mascara de subred => 255.255.255.0
Puerta de enlace => 192.168.1.1

Servidor DNS => las dns que utilice tu ISP

Reinicias la maquina, pones la IP LAN del router que es 192.168.1.1 , en la barra del navegador y ya te podras conectar con el router para configurarlo.

La direccion IP del ordenador hemos puesto la 192.168.1.2 , puedes poner cualquiera con el mismo rango y con el último octeto comprendido entre 2 y 254, puesto que la 1 es la de la IP LAN o puerta de enlace

Chao.

Edito.: Te decia que borrases los datos de la MAC, pero has posteado como bocadepez y ya no puedes editar.

Edito 2.: Mira tambien por si acaso el tema del firewall si tienes alguno corriendo por software.

BocaDePez
BocaDePez

Gracias por la ayuda,

he puesto los datos y todavia no puedo entrar, a lo mejor es porque la ip de router por defecto es la 192.168.2.1, igual siendo asi habria que cambiar algun dato de arriba?

Lo de la mac fue un lapsus, se me olvidó quitarlo, si lo edita un moderador no me voy a molestar, jejej,

saludos :)

🗨️ 1
KATOR

Efectivamente, si la IP LAN del router es la 192.168.2.1

Dirección IP => 192.168.2.2
Mascara de subred => 255.255.255.0
Puerta de enlace => 192.168.2.1

Servidor DNS => las dns que utilice tu ISP

Chao.

BocaDePez
BocaDePez

muchas gracias, lo intentaré con esta configuracion

saludos ;)