Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
149 lecturas y 88 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    INSTRUCCIONES PARA CONFIGURAR ZYXEL 643 PARA USARSE CON WANADOO

    Quienes queáis configurar su Zyxel prestige 643 de Telefónica para usarlo con Wanadoo sigan estas instrucciones...(trataré de explicarlas con detalles que la mayor parte de los usuarios conoceréis, pero que muchos otros, menos avezados, desconocen).

    PRIMERO: ACCEDER AL ROUTER

    La forma que he utilizado ha sido mediante TELNET, para lo cual tendréis entrar en la ventana de comandos: (en windows XP, pulsar el botón de inicio y justo encima de "cerrar sesión" encontraréis un icono: "ejecutar", pulsarlo y escribir "cmd" pulsar intro y aparecerá una ventana. Ya estáis en la ventana de comandos.

    Ahí escribir "telnet", cuando aparezca "microsoft telnet>" escribir al lado "o 192.168.1.1" o la dirección que hayáis escogido para el router "o x.x.x.x" (la "o" es el comando "Open"). Si no sabeís qué dirección IP tiene asignada vuestro router escribir en la ventana de comandos "ipconfig" seguido de intro y donde ponga "puerta de enlace predeterminada" es el dato que necesitáis para el telnet. Seguidamente os pedirá el password, que por defecto es "1234" (si os pide un nombre de usuario introducir "admin").

    Si todo ha ido bien, ya estáis dentro del menú del router.

    SEGUNDO: CAMBIAR LOS PARÁMETROS

    Dentro del menú del Zyxel 643 pulsar "4" seguido de intro y os encontraréis dentro del menú "Internet Access Setup".

    Algo así os tiene que quedar:

    ISP's Name = VC
    Encapsulation = PPP
    Multiplexing = VC-based
    VPI # = 8
    VCI # = 35
    Service name = N/A
    My Login = tunombredeusuario@wanadooadsl
    My Password = tucontraseña
    Single user Account = Yes
    IP Address Assignament = Dynamic
    IP Address = N/A
    ENET ENCAP Gateway = N/A

    Pasaréis de un parámetro a otro con las flechas de arriba y abajo y cambiaréis algunos parámetros (de entre unas opciones predeterminadas) con la tecla espaciadora (como "Encapsulation = PPP") mientras que los restantes los cambiaréis introduciendo directamente su valor (VPI, VCI, Login, password).

    Cuando os quede como arriba pulsar intro hasta que os confirme que lo ha grabado en la rom.

    Desde el menú principal pulsar "99" seguido de intro para salir.

    Esperad un poco a que el router conecte con wanadoo y listo!

    Suerte

    mettaphase@yahoo.es
    ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      BocaDePez BocaDePez
      6

      QUE HE TENIDO LA IMPERIOSA NECESIDAD DE CONFIGURAR EL ROUTER…

      QUE HE TENIDO LA IMPERIOSA NECESIDAD DE CONFIGURAR EL ROUTER Y CON TUS INSTRUCIONES HE TENIDO LA SUERTE DE LOGRARLO A LA PRIMERA.
      POR LO TANTO RECIBE MI AGRADECIMIENTO Y UN CORDIAL SALUDO

      GOTZON (BIZKAIA)

    • Cerrado

      BocaDePez BocaDePez
      6

      hola que tal yo tengo el zyxel tambien y con el cable de red…

      hola que tal yo tengo el zyxel tambien y con el cable de red me puedo conectar sin problemas pero inalambricamente no que puedo hacer?
      un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Aliguien me podria ayuda por favor tengo un zyxel 650HW-31 o…

      Aliguien me podria ayuda por favor tengo un zyxel 650HW-31 o 36 como lo puedo configurar para wanadoo ya e exo todos los pasos qe abeis dixo antes y nada e probado y repasado todo mil veces, si me pueden ayudar

      gracias adelantas

    • Cerrado

      BocaDePez BocaDePez
      6

      hola¡¡¡ me es imposible conectarme al router, ni por telnet…

      hola¡¡¡ me es imposible conectarme al router, ni por telnet ni por http, meto la direccion ip q aparece cuando haces doble clic en la conexion inalambrica, lo q observo es q me falta la puerta de enlace predeterminada,es normal??? y el router debe estar conectado a la red telefonica????

    • Cerrado

      Consegui poner los 2 PC's en red y configurar el router cm…

      Consegui poner los 2 PC's en red y configurar el router cm ponesis aki, pero no puedo conectara internet.
      Cuando le doi a Internet explorer le doia conectar y no conecta. No se q puede pasar.
      RESPONDAN

    • Cerrado

      Hola a todos. Hace unos mese que estoy con Wanadoo y tengo el…

      Hola a todos.
      Hace unos mese que estoy con Wanadoo y tengo el modem que mandan ellos, pero necesito poner ahora 2 ordenadores con servicio de internet. Tengo un ZyXEL PRESTIGE 600 SERIES y querría saber de que forma podria conectar los dos ordenadores para que tuviernan internet.
      Muchas gracias.

      Un cordial saludo ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hoals or si a alguien le interesa, Yo tengo Speedy de 512 en…

      Hoals or si a alguien le interesa, Yo tengo Speedy de 512 en Argentina pero la configuracion del zyxel la expican aca muy bien! solamente hay que cambia los datos de speedy por los de wanadoo.
      Esta muy bueno
      Suerte

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, me yamo luysa, mira yo estoy por el paso de telnet,…

      Hola, me yamo luysa, mira yo estoy por el paso de telnet, meto la direccion de la puerta de enlace y sale lo de la contraseña, y la verdad a mi 1234 no es, pruevo con otra cosa, y nada ya me metido de todo y no adelanto el paso no se q hacer.
      y yo me cambie de telefonica a wanadoo pero esque kiero mi router. Sera posible poderlo utilizar? un besito muy amable por tu parte si me contestar ciao. cual quier cosa me puedes mandar un e-mail, a yhull_26@hotmail.com gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola: Después de estar todo el fin de semana intentando…

      Hola:

      Después de estar todo el fin de semana intentando configurar mi zyxel 650 con wanadoo siguiendo vuestras instrucciones, sólo he conseguido entrar al router (tanto via web como via telnet). Y aunque la red me reconoce tanto el pc de sobremesa como el portátil, me es imposible conectarme a internet. :-?

      Ya he configurado las DNS como comentais por el foro, pero no consigo nada.

      ¿Sabéis si tengo que configurar algo más en las conexiones? Yo antes me conectaba con modem sagem, y no sé si ahora tengo que configurar algo en Win xp para que no busque el modem, sino conectarse a traves del router.

      Ayuda, pls!!!

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola yo esoy en tu situacion por favor si consigues…

        Hola yo esoy en tu situacion por favor si consigues conectarte dime como lo has hecho por favor. Estoy desesperado de hacer probatinas y nada. Tengo el router configurado se enciende la luz de adsl todo todo pero no se como entrar a internet o configurar el accesso.
        Mi email es santo3319706@hotmail.com
        Gracias de antemano.

      • Cerrado

        BocaDePez BocaDePez
        6

        Mu buenas a tod@s!!. Alguien sabe configurar el zyxel 660…

        Mu buenas a tod@s!!. Alguien sabe configurar el zyxel 660 HW-61 para utilizar una conexión de wanadoo.
        Muxas gracias de antemano

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo quisiera saber como conectarme a Internerte con un router…

      Yo quisiera saber como conectarme a Internerte con un router ZyXel Prestige - 645 Respondan lo mas pronto posible

      Gracias

      Soy de Perú Quisiera saber si tambien me puedo conectar con Wanadao :-? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tambien tengo el Zyxel prestige 643, y me he imprimido…

      Yo tambien tengo el Zyxel prestige 643, y me he imprimido todos los cometarios para poder usarlo con Wanadoo.

      Aun no he probado todo lo que metta dice, pero parece que funciona (estoy convencido).

      La pregunta es:

      ¿Se puede instalar el equipamiento inalambrico (adaptador USB) que viene con el equipamiento de telefonica una vez que el router esta instalado?

      ¿Basta con conectarlo al PC o hay que instalar el soft que viene con telefonica?

      La intencion es poder utilizar el router pero con las prestaciones inalambricas.

      Gracias x todo :-D

      seRU

      seruuc@gmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      Funciona de puta madre. Pero sólo queda saber como configurar…

      Funciona de puta madre. Pero sólo queda saber como configurar la seguridad inalambrica del modem usandolo con wanadoo. 8-) ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Mu buenas a tod@s!!. Alguien sabe configurar el zyxel 660…

      Mu buenas a tod@s!!. Alguien sabe configurar el zyxel 660 HW-61 para utilizar una conexión de wanadoo.
      Muxas gracias de antemano

    • Cerrado

      Tengo un router prestige 643. No puedo acceder a el porque al…

      Tengo un router prestige 643. No puedo acceder a el porque al parecer al instalar-lo nos cambiaron la contrassenya. 1234 no la acepta. Wadadoo no quiere saber nada del tema. Quando me lo instalaron era aun Eresmas por si alguien sabe que contrassenya usaban.
      No hay manera de hacer-le un resset? Este modelo no tiene agujerito en la parte de atrás.
      Me he artado de leer las instrucciones, los FACS i los comentarios de Foro i no encuentro nada al respeto.
      Por favor echadme un cable.

      • Cerrado

        BocaDePez BocaDePez
        6

        tirale agua encima y k te den uno nueo si no lo has comprado…

        tirale agua encima y k te den uno nueo si no lo has comprado ya claro, que este modelo es viejo

    • Cerrado

      BocaDePez BocaDePez
      6

      a yo croe que lo mio es porque en el punto 3.2 me pone las…

      a yo croe que lo mio es porque en el punto 3.2 me pone las dns que yo puse y no se que hacer para que me ponga N/A alguien me puede ayudar respecto a esto gracias

        • Cerrado

          BocaDePez BocaDePez
          6

          me gustaria saber como configurar el router de telefonica a…

          me gustaria saber como configurar el router de telefonica a wanadoo, creo q es el zyxel 660 tiene 4 puertos y conexión inalámbrica.
          gracias

        • Cerrado

          Hola mettaphase: Tengo un Zyxel P-645, y no hay manera de…

          Hola mettaphase:

          Tengo un Zyxel P-645, y no hay manera de conectar con el dichoso modem. En telnet no puedo pasar del error en el puerto 23 y por vía explorer tampoco me da conexión con él. La intención era (y digo era) que conectara a un router (PA) wifi "USrobotics" y de ahí a un ordenador via ethernet 10/100 y a un portatil y a un pda via wifi, pero la idea se está deshinchando por momentos. Las únicas luces encendidas del ordenador son las del PWRy la del SYS parpadeando continuamente, y las de la red ethernet (100M) cuando está conectado al ordenador fijo. También intento conectar el modem a la red telefónica (wanadoo adsl) y no se enciende el led del DSL.

          Cuando hago ipconfig (winxp) no me da ningún tipo de ip en la puerta de enlace.

          Alguna solución?

    • Cerrado

      BocaDePez BocaDePez
      6

      hola yo tengo el router zyxel 650 de telefonica hice lo que…

      hola yo tengo el router zyxel 650 de telefonica hice lo que ponia aqui pero no me iva y no se que ize que solo me iva el msn por internet alguien me puede ayudar a configurar el moden zyxel para wanadoo esque ya hice lo uqe ponia aqui y todo eso pero me seguia sin ir pls ayudarme aah y e probado con todas las dns que man dao ellos ah y otra cosa yo creo que puede ser porque en el menu de 3.2 puse hay tambien las dns uqe me dieron y wanadoo me dijo que lastenia que poner automaticas opr todo lo de mas esta bien si alguien me pude ayudar se lo agradeceria

    • Cerrado

      BocaDePez BocaDePez
      6

      Holap. Podria alguien decirme como es el proceso inverso?? Es…

      Holap. Podria alguien decirme como es el proceso inverso?? Es decir, pasar el router de wanadoo a telefonica k es mi nueva compañia. Si alguien conserva los datos x defecto o sabe como y es tan amable de decirmelo se lo agradezco de corazon ya ke el xavi me ha petao y necesito usar el zyxel.
      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo he configurado el Router el Zyxel 643 Prestige de 1000…

      Yo he configurado el Router el Zyxel 643 Prestige de 1000 maneras, las 1000 maneras que vosotros comentais en el foro... Y nada!!!
      Tengo todos los led´s encendidos, el de ADSL incluido, pero no consigo conectar...
      No sé que hacer...
      BocaDePez, tú que lo has tenido tanto tiempo y tanto nos has comentado, o el que sea...
      Me puede hacer el favor de decirme como conectarme con Wanadoo y el Zyxel 643, por favor?
      Gracias.

      Transcentury

    • Cerrado

      BocaDePez BocaDePez
      6

      He probado la configuracion que pones en el primer mensaje y…

      He probado la configuracion que pones en el primer mensaje y funciona, correctamente, pero tengo un par de dudas. ¿como puedo ver mi ip real sin tener que acudir a paginas web que te descubren tu verdadera ip?
      Desde que tengo el ruter cofigurado para wanadoo, no se porque pero el icontray del emule siempre me aparece con una venda negra, a qu se puede deber esto?
      la ultima duda,
      Siempre que hago ipconfig me dice la misma ip, me figuro que esa es la ip de mi pc(la ip que tengo dentro de mi intranet,no?).como puedo ver la ip real sin tener que ir a webs.
      muchas gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Wenass,hace sobre sobre unos 20 dias me pase de Telefonica a…

      Wenass,hace sobre sobre unos 20 dias me pase de Telefonica a wanadoo i de momento todo muy bien, pero cuando kiero configurar el antiguo zyxel 643 de telefonica con los parametros de wanadoo no hay manera.
      Lo k pongo en telnet es lo k e sacao de otros foros i es lo siguiente:

      Menu 1 - General Setup

      System Name= VD
      Location=
      Contact Person's Name=

      Route IP= Yes
      Route IPX= No
      Bridge= No

      Press ENTER to Confirm or ESC to Cancel:
      Menu 3.2 - TCP/IP and DHCP Ethernet Setup

      DHCP Setup
      DHCP= None
      Client IP Pool Starting Address= N/A
      Size of Client IP Pool= N/A
      Primary DNS Server= N/A
      Secondary DNS Server= N/A
      Remote DHCP Server= N/A
      TCP/IP Setup:
      IP Address= 192.168.1.1
      IP Subnet Mask= 255.255.255.0
      RIP Direction= Both
      Version= RIP-1
      Multicast= None
      IP Policies=
      Edit IP Alias= No

      Press ENTER to Confirm or ESC to Cancel:

      Press Space Bar to Toggle.

      Menu 4 - Internet Access Setup

      ISP's Name= Wanadoo
      Encapsulation= PPP
      Multiplexing= VC-based
      VPI #= 8
      VCI #= 35
      Service Name= N/A
      My Login= ???????????????@wanadooadsl
      My Password= ********
      Single User Account= Yes
      IP Address Assignment= Dynamic
      IP Address= N/A
      ENET ENCAP Gateway= N/A

      Press ENTER to Confirm or ESC to Cancel:

      Press ENTER to Confirm or ESC to Cancel:

      Menu 11.1 - Remote Node Profile

      Rem Node Name= Wanadoo Route= IP
      Active= Yes Bridge= No

      Encapsulation= PPP Edit PPP Options= No
      Multiplexing= VC-based Rem IP Addr= 0.0.0.0
      Incoming: Edit IP/IPX/Bridge= No
      Rem Login=
      Rem Password= ********
      Outgoing: Session Options:
      My Login= ???????????????@wanadooad+ Edit Filter Sets= No
      My Password= ******** Idle Timeout(sec)= 0
      Authen= CHAP/PAP PPPoE Service Name= N/A
      Schedule Sets= N/A

      Press ENTER to Confirm or ESC to Cancel:

      Espero k me haya equivocao en algo pork lo e probao todo i na.
      Enga Un Saludo

      • Cerrado

        Parece que está todo correcto salvo un dato que no aparece en…

        Parece que está todo correcto salvo un dato que no aparece en la impresión que nos has enviado:

        Menu 3.2 - TCP/IP and DHCP Ethernet Setup

        DHCP Setup
        DHCP= None
        Client IP Pool Starting Address= N/A
        Size of Client IP Pool= N/A
        Primary DNS Server= N/A
        Secondary DNS Server= N/A
        Remote DHCP Server= N/A
        TCP/IP Setup:
        IP Address= 192.168.1.1
        IP Subnet Mask= 255.255.255.0
        RIP Direction= Both
        Version= RIP-1
        Multicast= None
        IP Policies= 1
        Edit IP Alias= No

        Comprueba en tu PC que la configuración de su dirección IP, la IP del gateway y las DNSs estén correctas.

        Suerte

    • Cerrado

      BocaDePez BocaDePez
      6

      Muchas gracias por las instrucciones, lo he probado y…

      Muchas gracias por las instrucciones, lo he probado y funciona, pero quiero añadir que ma ha costado un par de días, creía que estaba como 'lostrego' que no funcionaba nada, al final el problema era que había puesto
      VCI#=32 en lugar de VCI#=35 pero hasta que no lo repasé con un amigo fuí incapaz de verlo.
      Lo dicho:

      Muchas gracias

      Saludos

      Kobe007

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola ... He probado todo lo habido y por haber i no funciona…

      Hola ...
      He probado todo lo habido y por haber i no funciona , yo antes estaba con telefonica y me he pasado a wanadoo , en la carta que me envia wanadoo me dice que el protocolo es PPPoE ,(8,32) y lo configuro de esta foma pero el router sigue en idle.....
      podeis ayudarme???

      • Cerrado

        ----------------- Hola ... He probado todo lo habido y por…

        -----------------
        Hola ...
        He probado todo lo habido y por haber i no funciona , yo antes estaba con telefonica y me he pasado a wanadoo , en la carta que me envia wanadoo me dice que el protocolo es PPPoE ,(8,32) y lo configuro de esta foma pero el router sigue en idle.....
        podeis ayudarme???

        -----------------

        PPPoE???

        Telefónica es quien usa PPPoE
        Wanadoo usa PPPoA (PPP en nuestra configuración)

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo Zyxel 643 y he conseguido conectar a Wanadoo después de…

      Tengo Zyxel 643 y he conseguido conectar a Wanadoo después de estar con telefónica, y es como pone en el menu 4 q se postea, sin más problemas.
      El caso es que cuando se apaga el router o se va la luz, se pierde la configuración y no deja conectar.
      Hice una copia de la ROM del zyxel con FTP y se la vuelvo a meter pero no conecta, sin embargo, le meto la rom q tenia con telefónica, le cambio los datos como dice en el menu 4 y rula al instante.
      Alguien sabe por qué pasa esto y cómo se soluciona, es decir que cada vez q se apague el router no tenga que cargar por FTP y volver a configurar??
      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      He probado la configuración que pones en mi router y todo va…

      He probado la configuración que pones en mi router y todo va bien y funciona de p madre, pero al cabo de 5 minutos pierdo la conexión con internet, miro en la configuración del router y el interface externo ya no tiene asignada ninguna ip. ¿Os pasa a alguno? ¿Sabeis a que se puede deber?

      Gracias de antemano.

      • Cerrado

        A mi me pasa lo mismo, me conecta pero al ratito pierdo la…

        A mi me pasa lo mismo, me conecta pero al ratito pierdo la conexion, no tengo ni idea de pq, si me entero de algo lo pongo por aki. Salu2.

    • Cerrado

      BocaDePez BocaDePez
      6

      holaz mira tengo el mismo problema, te paso las configs: en…

      holaz mira tengo el mismo problema, te paso las configs:
      en configuracion de red lan:
      Direccion ip: 192.168.32.32
      Mascara de subred: 255.255.255.0
      Puerta de enlace: 192.168.32.33

      Config en el router (via webpage):
      Protocol: PPPoA/VC

      VIRTUAL CIRCUIT ID

      VPI: 8
      VCI: 35

      ATM QoS Type:

      UBR

      Cell Rate:

      Peak Cell Rate: 10 cell/sec
      Sustain Cell Rate: 4
      Maximun Burst Size: 2

      Username:-----------@wanadooadsl
      Password:********

      IP adress:
      Static IP Adress: 192.168.33.33

      Connection:Nailed-Up Connection

      Cuando le doy a finalizar dice que deveria tener internet, gracias :)

    • Cerrado

      Hola, He realizado todo el proceso pero no consigo que se…

      Hola,

      He realizado todo el proceso pero no consigo que se conecte. Creo que el problema es que cuando introduzco mi clave esta no se graba. Mi clave es de 6 dígitos, pero cuando grabo, salgo y vuelvo a entrar me aparecen 8 dígitos (*). Por lo que si intenta conectar, imagino que no lo logrará.

      Sabéis a que se debe?. Se pueden saber cuales son estos dígitos para cambiar la clave de acceso?.

      Gracias y un saludo

      • Cerrado

        Siempre sale por defecto ocho asteriscos, independientemente…

        Siempre sale por defecto ocho asteriscos, independientemente del número de caracteres que tenga tu password. Cuando escribas tu password para wanadoo pulsa ENTER todas las veces que sea necesario hasta que salgas de ese menú. Para salir del menú principal pulsa 99.

    • Cerrado

      Pues yo tengo también el 643 de timofónica y me acabo de…

      Pues yo tengo también el 643 de timofónica y me acabo de pasar a wanadoo, pero no soy capaz de hacerlo funcionar, he configurado tal y como decis en el menú n"4, tal y como está publicado, he entrado en la configuración del lan y he modificado las dns con:
      62.37.237.140
      62.37.236.252

      no soy capaz de conectar, pero tengo una duda,
      ¿tengo que crear una nueva conexión o no?, porque cuando lo hago me sale el cartelito de conectándose a traves de minipuerto wan pppoe, y me parece que ese protocolo no lo utiliza wanadoo.
      Porfa como creo la conexión o qué tengo que hacer para conectarme a internet?
      Un saludo
      Richi

      • Cerrado

        pppoe es el protocolo que utiliza telefónica ! Chequea que…

        pppoe es el protocolo que utiliza telefónica !
        Chequea que configuraste correctamente ese valor.

        No, no hay que crear nuevas conexiones. Con la configuración de la dirección IP de tu pc, las dns y el router tienes hecho todo lo que hace falta.

        Espero tus noticias

        • Cerrado

          BocaDePez BocaDePez
          6

          no hay manera, los parámetros de configuración están…

          no hay manera, los parámetros de configuración están correctos, los he modificado en el router y están bien.
          salgo de ahí, le doy al explorador de windows y pongo una dirección cualquiera y se pone a buscar pero nada, no consigue encontrar nada, y no se si está conectado a internet o no.
          ¿qué puedo estar haciendo mal?
          le he cambiado las dns del servidor en redes.
          Si te sirve de algo tengo el xp pro.

          • Cerrado

            Hmmm En el menú 3.2 del router donde pone TCP/IP Setup,…

            Hmmm

            En el menú 3.2 del router donde pone TCP/IP Setup, comprueba que la dirección IP (IP address) y la máscara (Subnet mask) se corresponden con las del router (puedes verificar las direcciones IP del PC y del router con el comando IPCONFIG).

            Si sigue sin funcionarte repite todos los pasos empezando de cero y me los describes uno a uno, para ver si averiguamos dónde está el problema.

            • Cerrado

              [Editado 31/12/04 12:37]

              He comprobado las configuraciones tanto del punto 3.2 como…

              He comprobado las configuraciones tanto del punto 3.2 como las del 4 y están tal como se postearon aquí.
              he modificado también el punto 11. corrígeme si no tengo que hacerlo.
              yo enchufo el router y se encienden todas las luces, incluso la del adsl.
              Lo que no sé es como funciona, si tengo que marcar algún número o se conecta el solito nada más abrir una página, porque si es asì, pasa de mi como de la mierda

              la configuración del router está así:

              Menu 1 - General Setup

              System Name= VD
              Location=
              Contact Person's Name=

              Route IP= No
              Route IPX= No
              Bridge= Yes

              Press ENTER to Confirm or ESC to Cancel:

              Menu 3.2 - TCP/IP and DHCP Ethernet Setup

              DHCP Setup
              DHCP= None
              Client IP Pool Starting Address= N/A
              Size of Client IP Pool= N/A
              Primary DNS Server= N/A
              Secondary DNS Server= N/A
              Remote DHCP Server= N/A
              TCP/IP Setup:
              IP Address= 192.168.1.33
              IP Subnet Mask= 255.255.255.0
              RIP Direction= Both
              Version= RIP-1
              Multicast= None
              IP Policies= 1
              Edit IP Alias= No

              Press ENTER to Confirm or ESC to Cancel:

              Press Space Bar to Toggle.

              Menu 4 - Internet Access Setup

              ISP's Name= VC
              Encapsulation= PPP
              Multiplexing= VC-based
              VPI #= 8
              VCI #= 35
              Service Name= N/A
              My Login= ??????@wanadooadsl (mi nombre de usuario)
              My Password= ********
              Single User Account= Yes
              IP Address Assignment= Dynamic
              IP Address= N/A
              ENET ENCAP Gateway= N/A

              Press ENTER to Confirm or ESC to Cancel:

              Press ENTER to Confirm or ESC to Cancel:

              Menu 11.1 - Remote Node Profile

              Rem Node Name= VC Route= None
              Active= Yes Bridge= Yes

              Encapsulation= PPP Edit PPP Options= No
              Multiplexing= VC-based Rem IP Addr= N/A
              Incoming: Edit IP/IPX/Bridge= No
              Rem Login= ??????@wanadooadsl
              Rem Password= ********
              Outgoing: Session Options:
              My Login= ??????@wanadooadsl Edit Filter Sets= No
              My Password= ******** Idle Timeout(sec)= 0
              Authen= CHAP/PAP PPPoE Service Name= N/A
              Schedule Sets= N/A

              Press ENTER to Confirm or ESC to Cancel:

              • Cerrado

                BocaDePez BocaDePez
                6
                en el menu dhcp activalo el router no es capaz de darte una…

                en el menu dhcp activalo
                el router no es capaz de darte una ip si no esta activado por eso no te da ip y no perteneces a la red y no puedes ver el router
                para ver si esta viendo el router abre el simbolo del sistema o ms dos si es win 98 y pon
                C:/ping 192.168.0.1

                si te apararece respuesta desde X
                es ke esta viendo el router
                si todo esta bien
                si no es ke tienes mal configurada la red
                haz pin al 127.0.0.1
                y te dira si la tarjeta esta corecta o no
                con el mismo procediminto
                por cierto el router zyxel no tiene configuracion web como ponia en otro post asi ke no intentarlo ke perdereis el tiempo

              • Cerrado

                BocaDePez BocaDePez
                6
                prueba a poner en el menu 11.1 Rem node name = VC ROUTE= IP…

                prueba a poner en el menu 11.1

                Rem node name = VC ROUTE= IP
                ACTIVE = YES BRIDGE=YES

                el resto lo tienes bien creo

              • Cerrado

                He visto algo raro... Prueba a cambiar en el menú 1 los…

                He visto algo raro...

                Prueba a cambiar en el menú 1 los siguiente parámetros:

                Menu 1 - General Setup

                System Name= VD
                Location=
                Contact Person's Name=

                Route IP= YES
                Route IPX= No
                Bridge= NO

                Dime si te funciona con este cambio

                Mettaphase

                • Cerrado

                  sigue igual, para mi que tengo algún error en la…

                  sigue igual, para mi que tengo algún error en la configuración de la tarjeta.
                  Porque me aparece el iconito abajo de los monitores y me dice que está conectado. Lo que no se es si a la red local o a internet, entiendo que es a la red local, porque no me deja salir de ahí.
                  Además como tengo la conexión del modem usb, cada vez que le doy a actualizar me sale la ventanita de conexión del modem.
                  Joder, me estoy volviendo loco.
                  Venga.
                  Muchas gracias y a ver si se me ocurre algo.
                  Feliz año tío.

                    • Cerrado

                      [Editado 1/01/05 11:51]

                      nada, me pone que no puede resolver la dirección. Creo que…

                      nada, me pone que no puede resolver la dirección.
                      Creo que debo tener la configuración de la tarjeta para que lo vea como una intranet y por algún motivo no reconoce las direcciones exteriores, porque se queda como buscando y no encuentra nada.

                      • Cerrado

                        hmmm Eso es la confirmación de que no conectas por alguna…

                        hmmm

                        Eso es la confirmación de que no conectas por alguna razón. No se me ocurre nada más salvo que chequees todos los pasos, verificando que introduces correctamente tu nombre de usuario, password, etc.

                        Suerte

                        • Cerrado

                          vamos a ver, lo único que se me ocurre, es que yo tengo el…

                          vamos a ver, lo único que se me ocurre, es que yo tengo el pack adsl desde el día 28, me funciona el modem, pero las llamadas a través de uni2 no, y me han dicho que es que no les consta que esté dado de alta. Al parecer no se han volcado todos los datos al servidor.
                          Pudiera ser que tenga linea adsl, pero que para el router necesitara más datos que el servidor no tiene?

        • Cerrado

          @@@ no consigo configurar el zyxel 643 para wanadoo. me dice…

          @@@
          no consigo configurar el zyxel 643 para wanadoo. me dice error en el puerto 23 y no paso a los datos del ruter
          @@@

          En muchos ordenadores, por distintas razones, no es posible entrar en el router a través de Telnet utilizando el puerto 23.

          Trata de acceder a través del navegador, colocando la dirección IP del router:

          Ejemplo:

          http://192.168.1.1

          te pedirá que te identifiques y la contraseña del usuario (por defecto el usuario es admin y la contraseña: 1234)

          Si tienes problemas para entrar por ahí utiliza el programa Hyperterminal con las instrucciones que di.

          May the force be with you

          • Cerrado

            Hola,he hecho todo esto que dices y no hay manera,me da error…

            Hola,he hecho todo esto que dices y no hay manera,me da error en el puerto 23.

            No se que hacer.

    • Cerrado

      BocaDePez BocaDePez
      6

      Para aquellos que todavían no se han pasado a Wanadoo: Va de…

      Para aquellos que todavían no se han pasado a Wanadoo:

      Va de lujo

    Hay 24 mensajes más