Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Para Instaladores o Entendidos!! -- SOLUCIONADO

EDGARDS

Os cuento tengo 2 Viviendas, y en las 2 tengo alta en Madritel. y colgando del mismo NODO.

Hogar Paterno: Tv+Internet+Telefono.
Nueva Vivienda: Telefono.

He intentado hacer un traslado del Moden de una vivienda a otra, cosa que para los comeciales no ha colado. y darlo de baja tampoco por que tengo que estar un año.

Asi que con las pruebas que he hecho, me he llevado el deco a la nueva casa y veo perfectamente la Tv digital. Pero el cable moden no termina de enganchar aunque sea antes del Spliter, el coaxial que entra de la calle.

En el Staus del motorola, me pone FRE. 46300000 Khz LOCKED!!!!

Mi pregunta es:
1. En el Multiplexor de Cable que tengo en la fachada del edificio, mi cable TIENE un filtro para blokear, las Frecuencias para usar Internet?? O por el Contrario NO LO TIENE para usar esas Frecuencias??

2. Necesito tener Algo Activado en la Linea???

P.D. Mi moden en casa de un Amiguete con conexion a internet va de puta madre. a mi velocidad contratada.

Cualquier aclaracion es buena.

Gracias
Salu2

By EDGARDS.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
SirNoish

Wuenassssss,
si tuvieras un filtro tipico de Auna, Ono And Company no tendrias ni internet ni television.
Si el modem no termina de conectar con total seguridad te digo de ke le falta señal, mira aki: http://192.168.100.1/signal.html y podras ver en el campo: Downstream (Eso ke pongo son mis datos)
Frequency 634000000 Hz Locked
Signal to Noise Ratio 33 dB
Power Level -6 dBmV
The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading

Ese Power Level nunca puede estar cercano a -13 dBmV o - 15 exagerando un poco (NO conectaria ni de coña con tan pokisima señal).

Otra opición seria de ke el nodo de la zona donde estas conectando el modem está teniendo problemas para loggear los modems.

🗨️ 2
EDGARDS

Gracias Noish, Por responder.

Leyendo tu post he visto las cagadas que he cometido, como en Signal y no en Status y la frecuencia 634000000 Hz en vez de 46300000Khz

Lo del Power level ni me acuerdo de lo que ponia y todos los datos te los habia puesto de memoria..

Edito Datos:

http://192.168.100.1/signal.html

Downstream
Frequency 423000000 Hz Locked
Signal to Noise Ratio 36 dB
QAM 256
Network Access Control Object N/A
Power Level 9 dBmV

Upstream
Channel ID 1
Frequency 40400000 Hz In Progress
Ranging Service ID 0
Symbol Rate 2.560 Msym/s
Power Level 48 dBmV

http://192.168.100.1/config.html

Frequency Plan: North America Standar/HRC/IRC
Upstream Channel ID 1
Favorite Frequency (Hz) 423000000

Conexion Para Madritel.... Decirme algo que me desesperado

🗨️ 1
BocaDePez
BocaDePez

upstream in progress mira mi post mas abajo, te respondo, es posible que no consiga el canal de subida por un filtro.

BocaDePez
BocaDePez

la conexion es al mismo nodo final? posiblemente el amplificador que te de servicio este mal configurado el retorno es lo mas logico, pues si tienes tv y no cablemodem habria que configurar bien el ampli en principio, si tienes un amigote instalador te puede echar una mano a solucinarlo, luego has podido hacer mal el conector del cable modem, pregunta a algun vecino cuya conexion vaya al mismo tap si todo le va bien, si a estos les va, te asguro que no es una averia exterior, tan posible es que sea interior como exterior, por cierto, cuando decis filtro, se trata de una carga que cierra todo paso de señal desde el tap a la vivienda.
saludos

🗨️ 1
EDGARDS

Si la conexion es al mismo nodo Final, vamos diria que es hasta el mismo nodo secundario, si se le llama asi..

El latiguillo que va desde el cajetin al moden esta perfecto, primera vivienda funciona.

No tengo ningun Vecino con cable en el edificio 44 vecinos y soy el unico...

Para mi el filtro o lo que yo me refiero, es al separador que hay dentro de la caja, que separa el coaxial de la calle, con la red interior.

P.D. Se busca Algun Instalador Amiguete (zona Madrid Corredor del Henares) :-D

Salu2
By EDGARDS

BocaDePez
BocaDePez

Si en tu vivienda solo tienes el Telefono, no tienes porque tener conectado el Coaxial al Tap de madritel. Un tap son esos aparatitos que hay abajo de las fachadas y de los que cuelgan todos los coaxiales de las viviendas, en un principio Madritel conectaba todos, pero ahora tengo entendido q solo los que pagan son conectados, te has fijado en eso?

El telefono va por otro cable...no por el coaxial...y donde has hecho las pruebas si tenian internet, por eso te habra funcionado...

🗨️ 1
EDGARDS

No es el Coaxial el problema.... Por que tengo tele digital con su card al corriente de pago (NDS videoguard)

* Auna Madritel tiene opcion a probar el servicio de cable, para ver si va bien o me convence el servicio????

No vaya ser que tenga algo jodio en el distribuidor del edificio

Salu2
By EDGARDS

BocaDePez
BocaDePez

Los valores de tu modem estan bien,la mayoria de los filtros que ponen los isp de cable son solo para filtrar la tv y son todos pasivos,
generalmente los isp configuran en forma apareada a la mac de tu lan(en la pc),pero como seguro tenes la misma maquina y ademas lo testeaste con otra pc en lo de tu amigo descarto esa posibilidad.
la unica que queda es que los amplificadores de donde sale el coaxil en la calle general mente tienen como 10 o 8 salidas y no todas salen con banda ancha sino que estan sub divididas en 4 de tv y 4 de tv+banda ancha para el caso de una de 8

es la unica explicacion que te pudo dar

saludos

cristian
argentina

🗨️ 8
BocaDePez
BocaDePez

Se que parece coña, pero como tienes las luces de tu cablemodem? es decir:

Motorola: online fijo = señal + provision ok
Thomson: internet fijo = señal + provision ok
webstar: cable fijo idem de idem
com21 cbl fijo

si tuvieras motorola seria lo mejor ya que todo lo dicen las leds:

power parpadea problema hardware
receive parpadea no adquiere canal de descenso
send parpadea no adqueire canal de subida
online parpadea no adquiere provision
activity apagada no hay coenctividad entre modem y pc.

el mejor para mi es el motorola que te informa de todo perfectamente, soy tecnico de soporte (por favor ya me insultan suficiente en el trabajo) y te digo, yo tengo auna contratado, me va bien mas o menos, sin problemas de cortes ni lentitud, tal vez ping alto en juegos, pero tampoco me quejo.

🗨️ 7
FuenlaR

Perdon por mi ignirancia, pregunto a l@s tecnicos si me pueen aclarar la funcion o el significado de lo que me ha pasado.

Agradeceria indicaseis ¿por que despues de resetarse el modem Motorola SB4200 (la otra noche parpadeando "Online) o sea sin Internet.... cuando veo la página del modem http://192.168.100.1/signal.html me canbia en Upstream el "Ranging Service ID" a otro mas alto el Value¡¡¡ y ya van desde que metieron Cisco la noche del 23 de Marzo 3 cambios.

Influye en algo para la conexión?? ¡¡por que de esos cambios?.

Un saludo.

🗨️ 6
BocaDePez
BocaDePez

activity parpadeando es que hay trafico de internet, los cambios en la red se vienen haciendo desde julio por el aumento de velocidad, que vaya la que nos dio, tambien el tema de los webstar que no se adaptan a los niveles de señal eurodocsis y se tuvo que cambiar el firmware de estos cablemodems y ajustar la señal, todo a base de chapuzas porque auna es un gran conjunto de redes diferentes, menta, supercdable, able, medtelecom, madritel, tenaria, canariastelecom(cabletelca), y se va unificando poco a poco, con todos los problemas que eso conlleva

🗨️ 4
FuenlaR
FuenlaR
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
EDGARDS
BocaDePez
BocaDePez

no le des mas vueltas, el motorola tien q tener las 4 primeros luces en verde fijas incluida la de online, la naranja
y ultima lo q dice es q hace conexion con la t.red del ordenador o usb si es este el q conecta, si la ultima verde esta parpadeando o la primera
quiere decir q no esta acivado el moden y si te funciona en casa de un amigo quiere decir q el amigo vive en el mismo nodo donde estaba dado de alta el moden , si tu tienes telefono solo dudo q te conecten el cable de tv q es eñl q usa el internes, te lo dice un instalador de auna madrid

hardmetal

lo del modem es muy facil, no te dan acceso a internet porque aunque el modem y el cable coaxial parezcan iguales, no te dejara entrar porque esa frecuencia tanto de entrada como de salida esta reservada para el cable de tu antigua casa, y tiene que darte un nuevo juego de frecuencias.
lo de que fone la tv y no internet, es facil, las frecuencias de tv son para todos iguales tanto las de entradas de señal como las de salida, ya que los datos personales tuyo van codificados con la targeta que tienes que introducir.
es una forma rapida y facil de evitar que un usuario robe la conexion de interent a otro como pasa en latinoamerica, es una medida de seguridad, y tienen que ser ellos los cuales den la orden por centralita de datos.

son metodos de seguridad que han aprendido de los americanos lideres en catv por veterania, ellos llegan mas años que nosotros con catv,creo que son 30 años o mas.

si las dos casas estan cercanas yo lo que haria es poner un enlace wifi entre las dos casas, a no ser que la primera la tengas ya vendida.

Sammi

me parto, unas frecuencias diferentes? JAJAJAJAJ
mira pivito.
el canal de descendente y el retorno son unas frecuencias fijas para cada operador. si dices que el online parpadea, es que el cablemodem no se adquiere o tiene un retorno filtrado, seguramente porque el retorno lo tienes filtrado en el TAP (repartidor del edificio).

🗨️ 2
FuenlaR

Filtrado en el TAP (Repartidor del edificio)??
Quieres decir que a la 1.21 de la noche "Alguien me pone un filtro en mi bloque? es eso?.

Porque online parpadea??. Y el cambio que tengo del Upstream el "Ranging Service ID??. Tambien??.

A lo mejor contestabas al del Primer post, ya me lio a quien te refieres al llamar pivito??

Un saludo.

BocaDePez
BocaDePez

soy instalador de ono cataluña y te puedo asegurar que las frecuencias de ono o que era auna varian. dentro del mismo nodo no pero si canvias de poblacion pueden variar o en barcelona de un nodo a otro ejemplo 639 621 ect.. a veces. me imagino que ya lo has probado pero una vez conecta a una portadora el cablemodem no vuelve a buscar a menos que le hagas un reset detras de unos 5 segundos, si no recuerdo mal el motorola tiene reset detras.

Sammi

Mira, en la pagina del motorola, tienes que ver que en downstream, la frecuencia aparece como LOCKED, y en upstream como RANGED

🗨️ 1
EDGARDS

Solucionado el Tema.

Lo que impedia que enganchara el moden cable es un filtro, situado en el TAP del Edificio.

que pone en el:

FACLE CUTRONICS

EHP 88/60/60 012

Fue quitarlo y todo correcto.

Muchas Gracias a todos.
Salu2
By EDGARDS

cbendan

Tengo un problema parecido. La tv se ven bien todos los canales, pero al conectar el CM al coaxial no encuentra la frecuencia de bajada (parpadea recive continuamente).

Frequency 119250000 Hz In Progress
Signal to Noise Ratio 23 dB
QAM 256
Network Access Control Object N/A
Power Level -9 dBmV

Actualizando continuamente la página, varía mucho el Signal: 19, 32, 23, 30.

He mirado en el TAP (Magnavox de 8 bocas) y no parece haber ningún filtro. El cable creo que no supera los 10 metros (de un 4º a un 6ºpiso) y es un coaxial digital de 75ohmios normal y corriente.

Quizás tenga que poner un ampli de señal, porque no llega a los 33dB necesarios para la transmisión descendente de datos.

Gracias.

🗨️ 3
EDGARDS

buenas cbendan

Juraria que tienes un flitro como el mio, medira como 2 cm de alto, y es gordito.

Seguro que tienes eso, fijate bien.

Salu2

Sammi

coaxial digital eso me ha gustado
o los que dicen que alguna grapa le ha piyado la fibra optica xDDD que fuerte...

🗨️ 1
cbendan

jaja! qué fuerte!

cbendan

Dónde está situado? Qué es, una tuerca, una rosca?
Gracias EDGARDS

BocaDePez
BocaDePez

Para los que no sepan lo que es un filtro podeis mirarlo aqui:
(link roto)

fibroki

Hola, si me pudierais ayudar, mi problema es que tengo un sb4200i, en mi casa pirula que da gusto pero cuando me lo llevo a casa de un colega me pasa lo siguiente.

POWER EN VERDE
RECEIVE EN VERDE
SEND EN VERDE
ONLINE EN VERDE
PERO NO SE ENCIENDE ACTIVITY

Mi colega ve la tele por el morro cuando se dio de baja en su día no se lo cortaron y la conexión al modem se la he sacado de la caja de donde sale la tele, de la otra clavija que hay para internet. Perdonar mi vocabulario pero en este tema estoy muy verde. Yo pienso que la señal que llega es suficiente, pero.
Si me pudierais ayudar estaría muy agradecido, GRACIAS

🗨️ 2
BocaDePez
BocaDePez

la scuatro luces en verde fijo está perfecto, activity algo falla de la conecxion entre tu pc y el modem, se pondría naranja si está bien, fíjate que tu conexion al cable modem sale de la boca derecha del splitter, la del dibujito de frecuencias, esa es la de internet, para la tele valen las dos, es eso fijo por que de señal va ok, por las luces

🗨️ 1
fibroki

Antes de nada gracias por contestar. Mira yo lo he probado conectando a las dos clavijas mira esta foto (link roto) es parecido al que lo conecto. He probado con usb y lo mismo nada. No se que más datos te puedo dar.

BocaDePez
BocaDePez

Chicos tengo el filtro tambien en la fachada del edificio, puedo acceder a él pero tampoco quiero estar mucho tiempo por los vecinos por si dicen algo o llaman a la policia que no me extrañaria. con que lo habeis quitado vosotros? porque yo he intentado con una llave como la que se usa para quitar los discos de las herramientas "radial", pero no he podido.
Por favor decirme la tecnica para quitarlo ya que veo la mitad de los canales, es decir en la banda hasta la MTV apartir de ahi no se ven ni el Hollwood, ni comedy, ni calle 13, etc... gracias.
Un saludo.

BocaDePez
BocaDePez

Un saludo para todos,
He probado unas fijaciones (Grapas Taco) para los cables coaxiales como el RG-6, RG-11, para el cable Siames, existentes en color blanco, negro y marrón que permiten hacer una acabado de instalación muy majo. Os aconsejo que las probeis

Best Regards