Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 15 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Instalación Router linksys wrt54gl

    Hola,
    tal como me recomendásteis he intentado instalar el router linksys wrt54gl pero no he tenido suerte.
    En primer lugar lo he configurado con el cd que viene y me ha parecido muy sencillo, pero claro, al final me ha salido un mensaje de error diciendo que no se ha podido acabar con la instalación del router y me he quedado sin conexión.
    Lo que si que he visto es que antes tenia la IP 192.168.1.100 y ahora tengo 62.57.213.253 no se si tiene algo que ver, soy muy pez en estos temas y no sé como solucionarlo. He intentado volver a instalar el router pero a mitad de la instalación me pide una contraseña, le pongo la que yo le he puesto en la instalacion anterior pero no me deja pasar.
    ¿que puedo hacer? ¿alguna solución?
    Muchas gracias
    Cris

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias quilloquepasa, con reiniciar el cable modem ¿te…

        Gracias quilloquepasa,
        con reiniciar el cable modem ¿te refieres a apagarlo y encenderlo? o a desconectarlo de la luz?

        Gracias de nuevo
        Cris

          • Cerrado

            BocaDePez BocaDePez
            6
            Gracias yomimmo, es lo que acabo de hacer y después he vuelto…

            Gracias yomimmo,
            es lo que acabo de hacer y después he vuelto a configurarlo y ahora tengo conexión en los dos ordenadores, aunque al finalizar la instalación, me sale el mismo mensaje de error: El enrutador no se ha podido conectar a Internet. Pruebe a encender y apagar el modem DSL/por cable de nuevo.
            Aunque he desconectado el modem y ahora ya tengo conexión, si le doy a volver a intentar me vuelve a salir el mensaje y es como si la configuración no se guardase ¿no?
            Muchas gracias por vuestras respuestas
            Cris

            • Cerrado

              Si ves que te da muchos problemas el router tiene una opcion…

              Si ves que te da muchos problemas el router tiene una opcion para clonar lamac del equipo que tenias conectado directamente al cablemodem. Le pones esa MAC y sera mas rapido. Segun la configuracion del nodo a veces es necesario tenerlo mas de 10minutos desconectado de la toma de corriente.

              • Cerrado

                No creo que le haga falta clonar la MAC. El problema es que…

                No creo que le haga falta clonar la MAC. El problema es que ha configurado el router con el CD. Lo que tenía que haber hecho es NO configurar el router en absoluto porque funciona sin configurar absolutamente nada. Seguramente el CD le haya estropeado la configuración correcta.
                A mi parecer lo más sencillo es resetear el router y santas pascuas.

                De todas formas esto no va aquí, esto va aquí.

                • Cerrado

                  Por una vez, y como excepción, y espero que no os parezca…

                  Por una vez, y como excepción, y espero que no os parezca mal, el hilo lo voy a dejar aquí, ya que si algún usuario tiene algún problema con un router linksys y conexión de ONO, podrá ver las posibles soluciones en este hilo ;-).

                  Un saludo :-)

                  • Cerrado

                    [Editado 3/08/07 22:30]

                    La solución es muy sencilla: 1. Desconectar el cablemodem de…

                    La solución es muy sencilla:

                    1. Desconectar el cablemodem de la red eléctrica (para evitar problemas con la MAC).

                    2. Mientras el WRT54GL está conectado a la red eléctrica, mantener presionado el botón del RESET durante 30-40 segundos (esto reseteará a la configuración de fábrica).

                    3. Esperar a que se reinicie el router (unos 20 segundos si se tiene el bootwait activado, sino lo mismo algo menos).

                    4. Enchufar el cablemodem a la red eléctrica (hay que estar seguro de que están todos los cables de red correctamente enchufados antes de enchufarlo a la red eléctrica: léase cablemodem->WAN->router->LAN->ordenador).

                    5. Encender el ordenador y a navegar se ha dicho (si pone algo de conectividad limitada o nula es culpa de Windows XP, revisa la configuración de tu ordenador ya que el router no tiene nada que ver con este tipo de errores).

              • Cerrado

                BocaDePez BocaDePez
                6
                Ufff, yomimmo no sé en que idioma estás hablando, mis…

                Ufff, yomimmo
                no sé en que idioma estás hablando, mis conocimientos son muy limitados en este tema. La verdad es que yo estoy contenta con haber conseguido tener conexión tanto en el PC como en el portátil. No sé que es eso que me comentas de la MAC. ¿me lo puedes decir en cristiano, por favor?
                Gracias
                Cris

                • Cerrado

                  en dd-wrt, p.e., pinchas en enable, luego en "get current pc…

                  en dd-wrt, p.e., pinchas en enable, luego en "get current pc mac address" , luego a save settings, y reinicia el cable-modem

                • Cerrado

                  ¿Tu de que vas? Ayuda un poco al usuario, por favor. Si no,…

                  ¿Tu de que vas? Ayuda un poco al usuario, por favor. Si no, limítate a leer los hilos, y punto. Empiezo a cansarme de ver como vais detrás de yomimmo, y en este hilo, se te ve el plumero de forma descarada.

                  Un saludo :-)