Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 3 respuestas
  • Cerrado

    Instalacion de Router hace que modem ADSL no funcione

    He empezado a instalar un Router-modem Conceptronic

    Como todavia no me funciona del todo, con todos los programas, he intentado volver a utilizar mi modem Sagen 800 para Wanadoo Adsl.
    Curiosamente no funciona. Pero si con el otro ordenador.

    ¿alguien sabe por que y como solucionarlo?

    Gracias a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      wenas A mi me pasa exactamente lo mismo y no se qhacer ya.…

      wenas

      A mi me pasa exactamente lo mismo y no se qhacer ya. Estoy de Wanadoo y del jodio guillermo gates hasta los güevs. Si consigues configurar algo y qte funciones agradecería mucho qm dijeses q has echo. GRACIAS luis ;)

    • Cerrado

      ¿Podrías explicar mejor y con más detalle qué has hecho? ¿Qué…

      ¿Podrías explicar mejor y con más detalle qué has hecho? ¿Qué quieres decir con "instalar" el router? ¿Qué cambios has realizado en tu sistema? ¿Qué es lo que no te funciona? ¿Qué configuración TCP/IP es la que usas?

      • Cerrado

        Os cuento : Primero cambie la configuracion de la tarjeta de…

        Os cuento :

        Primero cambie la configuracion de la tarjeta de red, cambiando en la conexion de area local el protocolo de internet (TCP/IP) cambiando la direccion IP y la del servidor DNS, para que el ordenador se pudiera conectar via tarjeta de red con el Router. El Conceptronic CADSLR4 viene con una direccion IP concreta de fabrica.

        No modifique la conexion adsl de Wanadoo. El modem adsl es un sagem usb.

        Despues, mediante el navegador de Internet me "comunique" con el Router para configurarlo, especificando la Encapsulacion, VPI y VCI y haciendo que guardara en su memoria flash esos datos.

        Y nada mas.

        Como no habia terminado de abrir puertos y algun programa no me funcionaba, apague el Router, cambie el cable de conexion al telefono al modem adsl, reinicialice el ordenador y probe a conectarme.

        Directamente el programa de conexion de Wanadoo Adsl era incapaz en varias veces de establecer la conexion a Internet.

        Me cambie de ordenador, llevandome el modem al puerto usb del otro y se establecio la conexion perfectamente

        ¿Qué opinais?

        Un saludo