Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
227 lecturas y 28 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Instalación modem USB Zyxel 630

    Hola a todos, Estoy intentando configurar el modem usb ADSL Zyxel 630-11 para una conexion PPPoE LLC 8,32 en un windows XP con Wanadoo para IP dínamica.
    Despues de instalar los drivers, una vez reinicio, empieza el ordenador a realizar el ultimo paso para instalar el modem (ese que pone PROCESO EN CURSO) y se queda parado.
    Anteriormente éste mismo modem lo tenía configurado para IP fija y en RFC 1483 y me iba perfectamente, pero Wanadoo me puso IP dinámica al darme de baja y luego de alta, al cambiar de número de telefono.
    ¿Como puedo solucionarlo?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ami tambien me paso lo mismo con el modem zyxel 630-11 este…

      ami tambien me paso lo mismo con el modem zyxel 630-11 este trabajaba perfectamente en win98se y en xp sin ningun service pack , pero cuando instale la version que viene con SP2 incorporado alli dejo de reconocer al modem y tuve ke descartarlo , aveces ese condenado SP2 interfiere con el hardware parece

      • Cerrado

        Una cosa, has visto por casualidad que el post inicial tiene…

        Una cosa, has visto por casualidad que el post inicial tiene casi DOS AÑOS DE ANTIGÜEDAD......

        XXDDDDD

        Chao.

    • Cerrado

      [Editado 10/08/06 15:25]

      hola a todos mi problema con este modem es de nunca acabarse…

      hola a todos mi problema con este modem es de nunca acabarse todo empezo desde que reemplaze el windows 98 por el windows xp, ya que en el win 98 me funcionaba sin problemas tengo el driver Version: WA.8.1.C0 ,no hacia falta configurar protocolo internet ni rellenar la direcciones IP y mascaras de subred, sincronizaba todo con el adsl todo bien , pero el problema es constante con windows xp la instalacion sin problemas pero el problema aparece al reiniciar el ordenador no me sincroniza el adsl aparece el mensaje de "esperando inicilizacion" tengo que resetear dos tres veces hasta cuatro veces para que recien logre la sincronizacion y el indicador del modem en la pantalla se muestra en verde , pense que talvez era por el firewall del xp o por el antivirus pero ese no es el problema , no se porque el problema surge en windows xp y no en windows 98

      El cambio a windows xp lo hice por utilizar programas que solo son para windows xp por eso me urge encontrarle una solucion a este problerma rogaria que alguien me de una mano se lo agradeceria mucho

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tambien tengo el mismo problema intente de todo ahora lo…

      yo tambien tengo el mismo problema intente de todo ahora lo unico q me falta intentar es comprar un estabilizador
      si sigue jodiendo comprare un router y chau
      mi mail es jmz_hack@hotmail.com agreguenmen

      • Cerrado

        BocaDePez BocaDePez
        6

        hola , en esa pagina que mencionan efectivamente aparece un…

        hola , en esa pagina que mencionan efectivamente aparece un driver de zyxel 630-11 modem usb pero al intalarlo solo me aparece la parte de la configuracion pero no aparece realmente el driver porke el condenado autodetect del wndows no puede encontrar el driver para el modem asi le de la ruta respectiva muestra que no hay ningun driver encontrado , diganme porfavor como solucionar este problema que no puedo hacer funcionar el modem porke se me perdio el cd que vino con este.

    • Cerrado

      BocaDePez BocaDePez
      6

      mano estoy tratando de intalar un moden zyxel omni lite en…

      mano estoy tratando de intalar un moden zyxel omni lite en knoppix y me resulta casi in posible conectarlo ayudo porfa esto super agoviado co esto

    • Cerrado

      BocaDePez BocaDePez
      6

      X cierto q en esta pagina no entro nunca, solo estaba mirando…

      X cierto q en esta pagina no entro nunca, solo estaba mirando unos problemas q da imagenio a ver si encuentro solucion y he visto tu problema. Si kieres hablar conmigo agregame a conkeror@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      hola ...la verdad que yo quisiera hacer una pregunta a ver si…

      hola ...la verdad que yo quisiera hacer una pregunta a ver si alguien me puede ayudar
      tengo un moden zyxel 630 prestige ...siempre tipo 19.30hs se me corta la conexion a el servidor este pierde el sincronismo...el servidor culpa a los de la empresa electrica y los de la electrica a los del servidor
      tengo banda ancha y es un caos
      alguien me puede decir por que me pasa estooooooooooooooooooooooooooo .......helppppp helppppppp ...gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        BocaDePez, tienes el router encima del deco? porque a veces…

        BocaDePez, tienes el router encima del deco? porque a veces el router y el deco se calientan tanto que uno de ellos deja de funcionar y el router pierde la sincronizacion. Tambien puede ser debido a la poca cobertura q ofrece el servicio de imagenio. Si estas muy cerca o muy lejos de la centrar de telefonica es muy facil q la señal sea tan debil q de problemas y se vaya cortando la imagen. Lo digo porque trabajo para una contrata de telefonica y se de q van estos problemas. Es un servicio tan nuevo q surgen bastantes problemas... q si yo te contara... pero bueno... llevo muy poquito tiempo montando imagenio, asi que espero que dentro de poco mejore la cosa jeje. Venga un saludo ;)

        NeYs

    • Cerrado

      BocaDePez BocaDePez
      6

      mirar tengo lo del imagenio router usb modem todo muy…

      mirar tengo lo del imagenio router usb modem todo muy bienpero se me desconecta abitualmente y no se ya k acer no se kual es el modelo solo pone zyxel no se k acer

      • Cerrado

        BocaDePez BocaDePez
        6

        How-to para Kubuntu y distros basadas en debian…

        How-to para Kubuntu y distros basadas en debian
        http://andreottilife.blogspot.com/2005/07/how-to-zyxel-usb-630-c1-kubuntu.html

        Saludos

      • Cerrado

        [Editado 14/07/05 18:55]

        Bájate los drivers de la direccion ya indicada anteriormente…

        Bájate los drivers de la direccion ya indicada anteriormente de la WEB de Zyxel y configuralo según los datos que te hayan dado de Wanadoo.

    • Cerrado

      BocaDePez BocaDePez
      6

      necesito ayuda tengo una contraseña para tener una mejor…

      necesito ayuda tengo una contraseña para tener una mejor velocidad de conexion pero el modem zyxel 630 solo llega hasta 128 y la conexion ke tengo es 512 ayudaen porfa mi mail es primera_sinfonia_oncio_mc@hotmail.com
      se agredese la ayuda ke yege

      • Cerrado

        6

        :-o :-? ¿Quién ha dicho que el módem ZyXEL necesite una…

        :-o :-?

        ¿Quién ha dicho que el módem ZyXEL necesite una contraseña o cualquier otra "cosa" para llegar a 512????

        El módem ADSL ZyXEL, como todos los otros módems ADSL USB tiene capacidad para llegar hasta 8 Mbps de bajada. Si tu conexión es de 512, no hay problema para que alcance la velocidad que tienes contratada. No necesitas ni existe contraseña alguna para alcanzar mejores velocidades. Siempre tendrás la velocidad que tienes contratada.

        Haz una prueba en la siguiente dirección:

        http://testacceso.es.tdatacenter.com/

        Si deseas mejorar ligeramente la funcionalidad de tu conexión, emplea un programa como TCP/Optimizer.

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      hola alguien me haria el favor de explicarme porque me sale…

      hola alguien me haria el favor de explicarme porque me sale conexion de area local el cable de red esta desconectado :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Telefonica no me deja acceder al router porque tengo imagenio…

      Telefonica no me deja acceder al router porque tengo imagenio y no lo permiten. Alguna buena persona me podría informar como averiguo si me an canviado a estatica???? si quiero acceder al modem me pide un passwor que tetefonica no me da. Ruego información. Grcias. Mi Correo es: sencillamente1@hormail.com

    • Cerrado

      Hola, lo mismo me pasó a mi al pasar de Wanadoo (IP Fija) a…

      Hola,

      lo mismo me pasó a mi al pasar de Wanadoo (IP Fija) a Ya (IP dinamica). Lo intenté configurar antes de tener la ADSL de YA asignada y se me quedaba parado en el mismo punto.
      Pensé que no se podía configurar si no tenía sincronismo ADSL en la línea. ¿Tu ya tienes señal ADSL?.

      No me preocupé en exceso porque tenía pensado comprarme un router (USR9105) el cual me funciona de coña, no obstante tengo el Zyxel 630-11 como reserva si falla el router, pero visto lo visto, me interesaría saber si consigues configurarlo o no .

      S@lu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues si que tengo señal de ADSL, ya que actualmente estoy…

        Pues si que tengo señal de ADSL, ya que actualmente estoy usando el Sagem 800 que me mandaron con la segunda alta, aunque preferiría poder usar el Zyxel 63,0 que antes con la IP fija me iba muy bien, aunque también tengo que reconocer que con el Sgem hasta ahora tampoco estoy teniendo ningun problema, se calienta más que el otro, y me da la impresión que va algo más lento, pero sólo es una apreciación por mi parte,sin datos reales de comprobación.
        De todas manerás seguiré intentandolo y si lo consigo de alguna manera, ya lo comentaré.

        saludos!! ;-)

        • Cerrado

          Hola, Me he dado una vuelta por la WEB de Zyxel y he visto…

          Hola,

          Me he dado una vuelta por la WEB de Zyxel y he visto que en Enero de este año han publicado unos drivers nuevos.

          http://www.zyxel.com/support/download.php

          Supongo que serán la solución a nuestros problemas. Si los pruebas y te funcionan, por favor postealo.

          S@lu2

          • Cerrado

            La instalación del Prestige 630-11 ADSL USB MODEM con los…

            La instalación del Prestige 630-11 ADSL USB MODEM con los últimos drivers Version: WA.8.1.C0, no da problemas de instalación, pero despues hay que configurar la conexión de area local , para lo cual tienes que ir a conexiones de red , conexion de area local, propiedades, protocolo internet (TCP/IP), propiedades, y rellenar la direcciones IP y mascaras de subred etc..,con los datos de tu proveedor de internet, aceptar, aceptar y conectar.
            Por lo menos lo he podido solucionar así.

            saludos!!

            • Cerrado

              BocaDePez BocaDePez
              6
              Hola Amigos. Mi interes es acerca de la dierccion o metodo de…

              Hola Amigos. Mi interes es acerca de la dierccion o metodo de descarga del drver que mensionas... ya que en la pag de Zyxel, esta la version revisada del 2003--- Tonz dime de donde salio esa version... o que prog de descarga usaste...

              Gracias.

            • Cerrado

              [Editado 21/02/05 13:52]

              Hola, Gracias por la info. Al menos, me servirá de reserva si…

              Hola,

              Gracias por la info. Al menos, me servirá de reserva si se me estropea el router.

              Aunque no entiendo una cosa : Si tienes IP dinamica y tu conexion es PPPoE .¿Que datos pones en tus conexiones de red, ya que la IP es variable, cómo máximo podrás poner las DNS, no?

              S@lu2

              • Cerrado

                El problema está que cuando instalo el Zyxel 630, escojo la…

                El problema está que cuando instalo el Zyxel 630, escojo la opción PPPoE, pero la instalación no me genera la conexión dial-up en el escritorio para conectar, como sí lo hace el Sagem, lo que me genera es una conexion de area local y hasta que no le pongo la dirección IP y Máscara de subred, me indica que la conectividad está limitada o nula y no me funciona la conexión, aun así algunos días le cuesta bastante sincronizar al modem hasta 10 ó 15 minutos, aunque alguna vez también se conecta nada mas encender.
                Los datos que le pongo en conexiones de red son las mismas que me dieron de wanadoo para la IP fija.
                Por ahora es lo que he conseguido, pero si alguien más está usando el Zixel 630 con IP dinamica, pues agradecería una explicación de si se puede relizar la instalación de una manera más directa con conexión dial-up, tal como se instala el Sagem.

                saludos!

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Si has solucionado el problema, espero que sí sobre todo por…

                  Si has solucionado el problema, espero que sí sobre todo por los meses que pasaron, me podes explicar como lño solucionaste?? porque me está pasando lo mismo. no me genera la conexión Dial-up.

                  Un saludo

                • Cerrado

                  "Los datos que le pongo en conexiones de red son las mismas…

                  "Los datos que le pongo en conexiones de red son las mismas que me dieron de wanadoo para la IP fija."

                  Rectifico ésto que dije, pues no es necesario, se puede hacer así:

                  En este entorno, lo único que añade el SP2, es que cuando un interface de red no tiene dirección IP y entra a funcionar el mecanismo de "autonet configuration" nos muestra un icono de red en la parte inferior de la pantalla con el símbolo de un pequeña admiración amarilla y el mensaje de "Conectividad limitada o nula".
                  Lo anterior no indica que por instalar el SP2 hayamos perdido conectividad: simplemente tenemos la misma conectividad que antes, lo único es que ahora Windows nos lo informa.
                  SOLUCIÓN Sencillísima: simplemente, asignarle a la conexión de área local una IP de las de rango reservado para las intranets (direcciones APIPA). Por ejemplo, la 10.0.0.1 Realmente no es que sea solución porque no hace falta al no existir ningún problema previo. Pero es la solución para "los nerviosos" al ver ese mensaje.

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    yo quisiera utilizar un zyxel prestige 630-11 para la…

                    yo quisiera utilizar un zyxel prestige 630-11 para la conexion de wanadoo directo 2 mb.

                    Va por ppoa, vc mux, vpi 8 y vci 35. La ip es dinamica.

                    ¿funcionaria el metodo que tu dices?

                    Tras instalarle los drivers WA.8.1.C0 y ponerlo en PPPoA, VC Mux, VPI 8 y VCI 35, me crea una conexion de red llamada "Conexion ATM". Dentro de ella estan selecionadas dos opciones que ponen "no se que atm" y estan deseleccionadas las de cliente de redes microsoft, compartir archivos e impresoras, y protocolo tcp/ip (mas o menos se escriben asi).

                    Segun tu le debo activar la opcion del protocolo de internet (¿activo las otras dos opciones?), y dentro de ella meterle las dns de wanadoo y la ip 10.0.0.1 ¿y que le meto como mascara de subred y puerta de enlace? ¿255.255.255.0 y vacio?

                    Corrigeme si me equivoco.

          • Cerrado

            [Editado 15/02/05 19:57]

            Gracias por la info, ya los tenía bajados, éste finde si ando…

            Gracias por la info, ya los tenía bajados, éste finde si ando con ganas los pruebo :-)

            Saludos!! ;-)