Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Instalación modem USB Zyxel 630

BocaDePez
BocaDePez

Hola a todos, Estoy intentando configurar el modem usb ADSL Zyxel 630-11 para una conexion PPPoE LLC 8,32 en un windows XP con Wanadoo para IP dínamica.
Despues de instalar los drivers, una vez reinicio, empieza el ordenador a realizar el ultimo paso para instalar el modem (ese que pone PROCESO EN CURSO) y se queda parado.
Anteriormente éste mismo modem lo tenía configurado para IP fija y en RFC 1483 y me iba perfectamente, pero Wanadoo me puso IP dinámica al darme de baja y luego de alta, al cambiar de número de telefono.
¿Como puedo solucionarlo?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
kagontoo

Hola,

lo mismo me pasó a mi al pasar de Wanadoo (IP Fija) a Ya (IP dinamica). Lo intenté configurar antes de tener la ADSL de YA asignada y se me quedaba parado en el mismo punto.
Pensé que no se podía configurar si no tenía sincronismo ADSL en la línea. ¿Tu ya tienes señal ADSL?.

No me preocupé en exceso porque tenía pensado comprarme un router (USR9105) el cual me funciona de coña, no obstante tengo el Zyxel 630-11 como reserva si falla el router, pero visto lo visto, me interesaría saber si consigues configurarlo o no .

S@lu2

🗨️ 10
BocaDePez
BocaDePez

Pues si que tengo señal de ADSL, ya que actualmente estoy usando el Sagem 800 que me mandaron con la segunda alta, aunque preferiría poder usar el Zyxel 63,0 que antes con la IP fija me iba muy bien, aunque también tengo que reconocer que con el Sgem hasta ahora tampoco estoy teniendo ningun problema, se calienta más que el otro, y me da la impresión que va algo más lento, pero sólo es una apreciación por mi parte,sin datos reales de comprobación.
De todas manerás seguiré intentandolo y si lo consigo de alguna manera, ya lo comentaré.

saludos!! ;-)

🗨️ 9
kagontoo

Hola,

Me he dado una vuelta por la WEB de Zyxel y he visto que en Enero de este año han publicado unos drivers nuevos.

zyxel.com/404_error.shtml

Supongo que serán la solución a nuestros problemas. Si los pruebas y te funcionan, por favor postealo.

S@lu2

🗨️ 8
JotaCe

Gracias por la info, ya los tenía bajados, éste finde si ando con ganas los pruebo :-)

Saludos!! ;-)

JotaCe

La instalación del Prestige 630-11 ADSL USB MODEM con los últimos drivers Version: WA.8.1.C0, no da problemas de instalación, pero despues hay que configurar la conexión de area local , para lo cual tienes que ir a conexiones de red , conexion de area local, propiedades, protocolo internet (TCP/IP), propiedades, y rellenar la direcciones IP y mascaras de subred etc..,con los datos de tu proveedor de internet, aceptar, aceptar y conectar.
Por lo menos lo he podido solucionar así.

saludos!!

🗨️ 6
kagontoo
🗨️ 4
JotaCe
🗨️ 3
JotaCe
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Telefonica no me deja acceder al router porque tengo imagenio y no lo permiten. Alguna buena persona me podría informar como averiguo si me an canviado a estatica???? si quiero acceder al modem me pide un passwor que tetefonica no me da. Ruego información. Grcias. Mi Correo es: sencillamente1@hormail.com

BocaDePez
BocaDePez

hola alguien me haria el favor de explicarme porque me sale conexion de area local el cable de red esta desconectado :-?

BocaDePez
BocaDePez

necesito ayuda tengo una contraseña para tener una mejor velocidad de conexion pero el modem zyxel 630 solo llega hasta 128 y la conexion ke tengo es 512 ayudaen porfa mi mail es primera_sinfonia_oncio_mc@hotmail.com
se agredese la ayuda ke yege

🗨️ 1
Prog

:-o :-?

¿Quién ha dicho que el módem ZyXEL necesite una contraseña o cualquier otra "cosa" para llegar a 512????

El módem ADSL ZyXEL, como todos los otros módems ADSL USB tiene capacidad para llegar hasta 8 Mbps de bajada. Si tu conexión es de 512, no hay problema para que alcance la velocidad que tienes contratada. No necesitas ni existe contraseña alguna para alcanzar mejores velocidades. Siempre tendrás la velocidad que tienes contratada.

Haz una prueba en la siguiente dirección:

http://testacceso.es.tdatacenter.com/

Si deseas mejorar ligeramente la funcionalidad de tu conexión, emplea un programa como TCP/Optimizer.

Saludos

BocaDePez
BocaDePez

hola, hola, tengo el cd, de configuracion del modem rayado, y no me lo lee el pc
que puedo hacer????

🗨️ 1
JotaCe

Bájate los drivers de la direccion ya indicada anteriormente de la WEB de Zyxel y configuralo según los datos que te hayan dado de Wanadoo.

BocaDePez
BocaDePez

mirar tengo lo del imagenio router usb modem todo muy bienpero se me desconecta abitualmente y no se ya k acer no se kual es el modelo solo pone zyxel no se k acer

🗨️ 1
BocaDePez
BocaDePez

hola ...la verdad que yo quisiera hacer una pregunta a ver si alguien me puede ayudar
tengo un moden zyxel 630 prestige ...siempre tipo 19.30hs se me corta la conexion a el servidor este pierde el sincronismo...el servidor culpa a los de la empresa electrica y los de la electrica a los del servidor
tengo banda ancha y es un caos
alguien me puede decir por que me pasa estooooooooooooooooooooooooooo .......helppppp helppppppp ...gracias.

🗨️ 1
BocaDePez
BocaDePez

BocaDePez, tienes el router encima del deco? porque a veces el router y el deco se calientan tanto que uno de ellos deja de funcionar y el router pierde la sincronizacion. Tambien puede ser debido a la poca cobertura q ofrece el servicio de imagenio. Si estas muy cerca o muy lejos de la centrar de telefonica es muy facil q la señal sea tan debil q de problemas y se vaya cortando la imagen. Lo digo porque trabajo para una contrata de telefonica y se de q van estos problemas. Es un servicio tan nuevo q surgen bastantes problemas... q si yo te contara... pero bueno... llevo muy poquito tiempo montando imagenio, asi que espero que dentro de poco mejore la cosa jeje. Venga un saludo ;)

NeYs

BocaDePez
BocaDePez

X cierto q en esta pagina no entro nunca, solo estaba mirando unos problemas q da imagenio a ver si encuentro solucion y he visto tu problema. Si kieres hablar conmigo agregame a conkeror@hotmail.com

BocaDePez
BocaDePez

mano estoy tratando de intalar un moden zyxel omni lite en knoppix y me resulta casi in posible conectarlo ayudo porfa esto super agoviado co esto

BocaDePez
BocaDePez

yo tambien tengo el mismo problema intente de todo ahora lo unico q me falta intentar es comprar un estabilizador
si sigue jodiendo comprare un router y chau
mi mail es jmz_hack@hotmail.com agreguenmen

🗨️ 1
BocaDePez
BocaDePez

hola , en esa pagina que mencionan efectivamente aparece un driver de zyxel 630-11 modem usb pero al intalarlo solo me aparece la parte de la configuracion pero no aparece realmente el driver porke el condenado autodetect del wndows no puede encontrar el driver para el modem asi le de la ruta respectiva muestra que no hay ningun driver encontrado , diganme porfavor como solucionar este problema que no puedo hacer funcionar el modem porke se me perdio el cd que vino con este.

jeremias21

hola a todos mi problema con este modem es de nunca acabarse todo empezo desde que reemplaze el windows 98 por el windows xp, ya que en el win 98 me funcionaba sin problemas tengo el driver Version: WA.8.1.C0 ,no hacia falta configurar protocolo internet ni rellenar la direcciones IP y mascaras de subred, sincronizaba todo con el adsl todo bien , pero el problema es constante con windows xp la instalacion sin problemas pero el problema aparece al reiniciar el ordenador no me sincroniza el adsl aparece el mensaje de "esperando inicilizacion" tengo que resetear dos tres veces hasta cuatro veces para que recien logre la sincronizacion y el indicador del modem en la pantalla se muestra en verde , pense que talvez era por el firewall del xp o por el antivirus pero ese no es el problema , no se porque el problema surge en windows xp y no en windows 98

El cambio a windows xp lo hice por utilizar programas que solo son para windows xp por eso me urge encontrarle una solucion a este problerma rogaria que alguien me de una mano se lo agradeceria mucho

BocaDePez
BocaDePez

ami tambien me paso lo mismo con el modem zyxel 630-11 este trabajaba perfectamente en win98se y en xp sin ningun service pack , pero cuando instale la version que viene con SP2 incorporado alli dejo de reconocer al modem y tuve ke descartarlo , aveces ese condenado SP2 interfiere con el hardware parece

🗨️ 1
KATOR

Una cosa, has visto por casualidad que el post inicial tiene casi DOS AÑOS DE ANTIGÜEDAD......

XXDDDDD

Chao.