Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

TV

instalacion deco satelite

BocaDePez
BocaDePez

Hola a todos.
he comprado un receptor de satelite, un AXIL AD600. En mi casa tengo una toma TV y otra ANT. Es necesario que me hagan alguna instalacion para enchufarlo?
POr otro lado, con un cable de antena normal e suficiente o necesito un cable de antena de satelite (creo que es mas gordo)?

Muchas gracias por anticipado

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Mimosin69

Si la toma es separadora TV/SAT el deco lo tendrías que conectar en la toma de la derecha, que es la que correspondería a la señal de satélite.

En cuanto al cable, lo mejor es que te lo hagas tu mismo. compra cable bueno que sirva para satélite, una toma de antena macho y un conector F para el lado del deco.

🗨️ 20
BocaDePez
BocaDePez

Gracias Mimosin.
Por lo que me dices, no es necesario llamar a ningun antenista. ¿no es necesario instalar algo en la caja de las tomas?
El conector F ya le tengo. ¿como es la toma de antena macho? Imagino que es para a toma de la pared, no?
Me pasa una cosa curiosa. Si la punta del cable (sin la toma de antena macho) toca la toma de TV, el deco se apaga solo. Pero si desenchufo el euroconctor del deco y repito la operacion, no se apaga. ¿por que puede ser?

🗨️ 19
Mimosin69

Bueno, lo primero de todo necesitas tener parabólica, lógicamente.

Si tu edificio es reciente o tiene parabólica colectiva simplemente tendrías que conectar el receptor a la toma derecha.

El conector de antena macho como el que se conecta en la parte de atrás de la televisión.

Respecto a lo del apagado del deco, ni idea. Si lo conectas correctamente no debería dar problemas.

JaGuAr

Si la punta del cable (sin la toma de antena macho) toca la toma de TV, el deco se apaga solo. Pero si desenchufo el euroconector del deco y repito la operación, no se apaga. ¿por que puede ser?

Deduzco que estas tocando con el cable sin la clavija, en la toma de la TV y el deco lo tienes conectado a través del euroconector.

Eso no deberías de hacerlo pero bueno; podría ser que hayas tocado con el vivo del cable; el vivo y dónde hace contacto la maya del cable (en la toma de la TV) y de esa forma le estés haciendo un corto al descodificador, al tocarlo varias veces podría ser que se sobrecargaría y por eso se apaga. Es lo único que se me ocurre.

Salu2 :-)

🗨️ 17
BocaDePez
BocaDePez

Muchas gracias a los 2.
mañana compraré la toma de antena macho y probaré.

Saludos

🗨️ 16
BocaDePez
BocaDePez
🗨️ 15
BocaDePez
BocaDePez
🗨️ 13
Mimosin69
🗨️ 12
BocaDePez
BocaDePez
🗨️ 11
JaGuAr
BocaDePez
BocaDePez
🗨️ 8
JaGuAr
JaGuAr
BocaDePez
BocaDePez
🗨️ 4
Mimosin69
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Hola perdonad, pero tengo el el siguiente problema. A la hora de conectar el cable de la antena al decodificador digital(Axil D600) por medio del conector F, éste se apaga. A q es debido? BocadePez, lo has solucionado ya? Me puedes explicar q hacer?
Gracias. Un saludo

Pd: tengo antena parábolica comunitaria

🗨️ 5
Mimosin69

Si tu antena es colectiva prueba a quitar la alimentación al LNB.

🗨️ 3
BocaDePez
BocaDePez

Hola, como quito la alimentacion al LNB? el LNB es el conector donde va conectada la antena? Me lo podrias explicar?
Gracias .

🗨️ 2
Mimosin69

En el menú del deco, cuando buscas por satélite tienes las opciones para configurar el LNB. Tienes que tener un apartado que diga LNB Power ON/OFF o algo similar. Lo pones en OFF porque en las comunitarias el LNB ya está alimentado desde arriba.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Si, ya lo solucioné cambiando los cables en el pau de la caja de la entrada.
Saludos.

BocaDePez
BocaDePez

[ Contenido borrado por el moderador ]

🗨️ 1
JaGuAr

Hay otro foro en esta misma Web, en el que puedes plantear esa pregunta.

Salu2 :-D

BocaDePez
BocaDePez

Buenas!!

Despues de leer y leer en el foro, y probar mil combinaciones no he conseguido señal en mi deco AXIL. Os cuento un poco lo q tengo.

Instalacion parabolica comunitaria, segun el administrador todo esta preparado para conectar el deco y ver tdt y satelite. La instalacion del satelite la hicieron los de pigital+ y parece ser q todo baja mezclado en frecuencia baja. Hasta aki todo es posible segun he leido en los foros.

Tb tengo una instalacion en estrella, he comprobado q los splitters q lleven lo de las frecuencias ok.

cambie la toma de TV FM por una TV SAT, sg lei en otros post, pq cuando la desmonte para probar vi una pegatina q ponia algo asi como q no dejaba traspasar la señal SAT. Entonces dije es esto, lo cambie por la nueva pero sigo igual no pilla señal.

La ultima prueba q hize fue enchufar el deco directamente a la toma q viene desde el rellano a mi casa, y lo maximo q pillo es potencia 48 y calidad 26 de ahi no paso.

Alguna sugerencia, o algo q pueda hacer o comprobar mas?????

Para buscar canales en frecuencia baja tengo q parametrizar el deco de otra forma???
tengo LNB a OFF.

Muchas gracias de antemano.

🗨️ 17
Mimosin69

¿Qué satélite estás poniendo?

🗨️ 16
BocaDePez
BocaDePez

Hola Mimosin69!!

He hecho busqueda por las dos configuraciones q tiene el Astra. Me dijeron q la parabolica estaba al Astra.

Lo q no se si las frecuencias son diferentes a las q viene configuradas por defecto en el deco...ya q en la instalacion q tengo viene todo mezclado en frecuencia baja.

🗨️ 15
Mimosin69

En teoría tendrías que hacer la búsqueda en Astra 1 (19,2ºE).

🗨️ 14
BocaDePez
BocaDePez
🗨️ 13
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 1
JaGuAr
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
JaGuAr
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
JaGuAr
BocaDePez
BocaDePez

Hola amigos,

Hice una consulta hace unos dias acerca de que la pantalla de la TV se quedaba en negro cuando conectaba el axil, gracias a vosotros ya lo he solucionado, ahora lo que me pasa es que tengo canales que cuando me conecto a ellos vienen y se van, hay continuas interrupciones con la pantalla en negro, ¿Sabeis a que se debe?
Por cierto ¿Hay apagon?

🗨️ 2
JaGuAr

Podría ser que la antena no estuviera bien orientada.

También podría ser debido al LNB. Girándolo ya sea derecha o izquierda; según sea conveniente, tendrás que ajustarle bien el giro.

Edito: A veces cuando hace viento fuerte, se desajusta la precisión que debería de tener la parabólica.

Salu2 :-)

Mimosin69

Las interrupciones y la pantalla en negro pueden ser problema de firmware, no creo que sea problema de la instalación ni de las emisiones.

Si le has cargado un firm distinto al orginal puede ser esa la causa.

BocaDePez
BocaDePez

He comprado un Axil D600 , he instalado la antena y el deco no me coge ninguna cadena. La instalación me ha sido facil pero el encontrar la señal me esta dando problemas.

🗨️ 1
Mimosin69

Lo primero que tienes que mirar es si tienes señal de parabólica colectiva y de qué satélite para hacer la búsqueda correspondiente.

Hay una chincheta sobre dudas de instalaciones, que es la segunda parte de otra que también está indicada. Échales un vistazo que allí ya se han contestado a bastantes cosas.

Si después de leerlos sigues con dudas sigue este hilo.

BocaDePez
BocaDePez

a mi tampoco me va incluso en casa de mi vecino si se ve el digi pero en mi casa no encuentro ningun canal en astra, ayer subi mi deco y no me va tampoco,tengo conectado cable con conector en f y en la otra parte y o he creado un macho normal de antena para la clavija de la pared, que hago mal

🗨️ 2
Mimosin69

Pueden ser varias cosas:

- Las tomas separadoras no son TV/SAT sino TV/FM.

- El repartidor de la casa o las tomas intermedias no dejan pasar las frecuencias de satélite.

- Si el piso es reciente (menos de 7-8 años) puede ser que el PAU esté conectado al cable que lleva solo terrestre y no al que lleva terrestre+satélite. El PAU está en la caja de la entrada de casa.

🗨️ 1
BocaDePez
BocaDePez

puede ser que tenga algun parametro mal

BocaDePez
BocaDePez

efectivamente la toma pone tv/r y mi piso tiene solo uño pero mi vecino ve el pigtal y yo no tengo señal

🗨️ 3
Mimosin69

No te fijes en el embellecedor. Desmóntalo y mira la referencia de la base que está atornillada a la pared.

🗨️ 2
BocaDePez
BocaDePez

pone 5226 y al lado tv sat

🗨️ 1
Mimosin69

La toma es buena. Comprueba la caja de entrada de tu casa. Si llegan dos cables desde la escalera prueba a intercambiarlos.

astrahispa

Lo primero saludar a todo el foro

y ahora una preguntita:

segun leo estos son los canales FTA que se pueden sintonizar en astra con una paella comunitaria,

10818 V SR 22000

TVVI (Autonómica Valenciana)

10979 V SR 22000

European Home Shopping
TV Canaria

11509 V SR 22000

Demain (Francés)
Télif (Francés)
Real Madrid TV Español
Cubavisión Internacional
BFM TV
Record Internacional Europa
Arirang TV World 1
Aljazeera International promo

11568 V SR 22000

Canal Algérie
TV 5 Monde FBS
Al Masriyah
RAI Uno
RTP Internacional Mãe
Tunis 7 (Tunisia)
ARTE Français
Aljazeera Channel
TVE Internacional Europe
2M Maroc

11597 V SR 22000

RTM 1 Europe
TRT International
DW-TV
CNBC Europe
BBC World
TV 5 Monde Europe
Sky News International

11686 V SR 22000

TVC Internacional
Andalucía TV
ETB Sat
TeleMadrid Sat
TV de Galicia Europa

pero y los canales alemanes? es que no se sintonizan?

saludos y gracias

🗨️ 2
Mimosin69

Con una comunitaria no, porque no se recibe la polarización horizontal ni la banda alta, que es por donde emiten esos canales.

🗨️ 1
astrahispa

pues muchas gracias por tu respuesta mimosin, mañana mismo subo al terrado y busco el astra con mi parabolica particular