Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¿Para qué sirve el atenuador de señal Fam-8 que me han instalado al contratar 50 Mb?

sudokun

Al contratar los 50 Mb, veo que donde conectan el cable de línea al Netgear, han intercalado un atenuador de señal, un Fam-8. Antes con los 12 Mb no lo tenía.

Atenuador FAM-8

¿Qué función tiene?

BocaDePez
BocaDePez

El router de 50MB utiliza otra señal que va por el cable y esta es mas fuerte que la que recibía el de 12MB, al estar por encima de unos parámetros si no se coloca el atenuador para rebajarla te puede producir cortes e interferencias en la red de internet.

Sammi

Pon tus niveles de señal, en el status del router te aparecerán.

Que sean mas megas no quiere decir mas señal, eso es un disparate...

Muchas veces lo ponen por poner algo, no saben que niveles debe tener el modem y lo ponen sin saber que finalidad tendrá.

🗨️ 10
BocaDePez
BocaDePez

El que lo ponga por poner algo el sabra pero va a ser que dificil XD mas bien al reves no ponerlo por no mirar los niveles o no saber. Respecto a los megas no me refiero a la velocidad en si, si no al rooter que es distinto y recibe de distintas frecuencias con distinta intensidad de señal. Pero vamos segun la velocidad se usan unas frecuencias u otras.

🗨️ 9
Sammi

Que sea para docsis 1 o para docsis 3 cambian las frecuencias, pero no el nivel.

🗨️ 8
BocaDePez
BocaDePez

Al cambiar la frecuencia, cambia el nivel de señal que le llega al router, pues no todas las frecuencias tienen la misma intensidad de señal. Por eso cada vez que se va a una casa a hacer un cambio de router los atenuadores no se ponen, les tenga o no hasta que no esté sincronizado el router, incluso siendo un rooter del mismo fabricante y modelo puede sincronizarse con otra frecuencia y que esta esté con otro nivel más fuerte o más bajo.

🗨️ 7
Sammi
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Sammi
yomimmo
🗨️ 3
Sammi
🗨️ 1
yomimmo
BocaDePez
BocaDePez
sudokun
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización Docsis/EuroDocsis
SintonizadoQAM2562055360537 sym/sec642000000 Hz2.8 dBmV40.2 dBmVHíbrido
SintonizadoQAM2562015360537 sym/sec610000000 Hz3.5 dBmV40.3 dBmVHíbrido
SintonizadoQAM2562025360537 sym/sec618000000 Hz3.5 dBmV40.1 dBmVHíbrido
SintonizadoQAM2562035360537 sym/sec626000000 Hz3.6 dBmV40.1 dBmVHíbrido
SintonizadoQAM2562045360537 sym/sec634000000 Hz3.6 dBmV40.0 dBmVHíbrido
SintonizadoQAM2562065360537 sym/sec650000000 Hz3.0 dBmV40.3 dBmVHíbrido
SintonizadoQAM2562075360537 sym/sec658000000 Hz3.1 dBmV39.9 dBmVHíbrido
SintonizadoQAM2562085360537 sym/sec666000000 Hz2.8 dBmV39.8 dBmVHíbrido

Te refieres a esto??

🗨️ 6
yomimmo

Los valores con buenos (suponiendo que estos son los valores con el atenuador puesto) decirte que no hacia falta ninguno ya que con el quitado dudo que tuvieses valores por encima de los +10dbmv en la potencia.

🗨️ 4
BocaDePez
BocaDePez

En realidad no seria el 100% necesario pero si muy recomendable, pues sin el (recordar que es de 8) se quedaria justo en el margen de maximo permitido de señal, en todas las portadoras. De todas formas faltaria la potencia de retorno para ver si los valores son buenos al 100% pero seguramente este dentro de rango.

BocaDePez
BocaDePez

¿Los valores de potencia tienen que ser positivos? lo digo porque en mi router oscilan entre los -4.2 y los -6.0, y todo funciona sin problemas:

SintonizadoQAM2562085360537 sym/sec530000000 Hz-6.0 dBmV36.1 dBmVHíbrido
SintonizadoQAM2561975360537 sym/sec474000000 Hz-4.6 dBmV37.1 dBmVHíbrido
SintonizadoQAM2561985360537 sym/sec482000000 Hz-4.6 dBmV37.1 dBmVHíbrido
SintonizadoQAM2561995360537 sym/sec490000000 Hz-4.2 dBmV37.1 dBmVHíbrido
SintonizadoQAM2562005360537 sym/sec498000000 Hz-4.3 dBmV37.0 dBmVHíbrido
SintonizadoQAM2562055360537 sym/sec506000000 Hz-5.5 dBmV36.2 dBmVHíbrido
SintonizadoQAM2562065360537 sym/sec514000000 Hz-5.4 dBmV36.5 dBmVHíbrido
SintonizadoQAM2562075360537 sym/sec522000000 Hz-5.2 dBmV36.4 dBmVHíbrido
🗨️ 2
yomimmo

No, los rangos deben estar entre -15 y +15 siendo lo ideal 0, pero mientras no te acerques demasiado a los mimites maximos o minimo, el equipo uncina perfectamente y no influye en la velocidad que recibes.

En mi caso tambien tengo valores negativos en los canales de download.

🗨️ 1
BocaDePez
BocaDePez
Sammi

Te falta el nivel de upstream.

sudokun
Bonding de Canales de Subida
Estado SincronizadoModulaciónID del CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA45120 Ksym/sec39100000 Hz53.2 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV

Es que a veces me quedo sin internet y he de reiniciar,a veces reinicia rapido pero otras uff.

Por cierto creeis es mejor,configurarlo como modem y usar mi viejo WRT54g con el fimware DD... no recuerdo el nombre.

Gracias

🗨️ 9
Sammi

Ve quitando ese atenuador echando chispas.

Los niveles de descendente los tienes en 3, sin att se quedarían en 10-11, muy BIEN, hasta +15 no hay problemas, y por encima un poco, TAMPOCO.

El upstream, lo tienes en 53, si lo quitas quedará sobre 45, nivel óptimo :D

Lo dicho, ponen el ATT y ni puta idea de que efectos tendrá.

🗨️ 5
BocaDePez
BocaDePez
2

Hola, trabajo en ONO y voy a aclarar unos cuantos puntos, ya que me he puesto a leer esto hilo por casualidad y al final he decidido aclarar algunas cosas, ya que los clientes y gente inquieta creo que lo agradeceran. Voy a intentar no extenderme mucho, porque el tema empieza por un atenuador y acaba en las UBRs (cabeceras).

Hay gente que postea, que se acerca mucho a la realidad en lo que dice, tengo que decir que algunos me han sorprendido bastante con sus conocimientos sobre nuestra red, otros han oido campanas, y otros no tienen ni p*** idea de lo que dicen.

Posteo aquí para dar la razón a nexus-6, quita ese atenuador, si te va bien pues seguira igual, si te va regular seguro que mejora. Pero en cualquier caso si hay un desajuste de red, tendras más margen antes de que tu CM caiga, llegue A.T., la pase a redes, en su caso, y te quedes de 1 a varios dias sin NET.

1º Es verdad que muchos instaladores ponen atenuadores sin mucho sentido y sin saber porqué, si alguno lee esto que no se ofenda, pero entenderá si lo lee, poruqé NO DEBE ponerlos, ya sea 50mb, 12, o lo que sea, eso da igual.

Está prohibido ponerlos, (en principio). Otros lo ponen porqué saben algo más de la red, ven el CM sobre los >15dbmv Down y <37dbmv Ups. y se creen más listos que nadie y los ponen aún viendo que sin estar expresamente dentro de margenes está navegando bien.

Que pasa después!? Llega RED a este noe, con sus preventivos que se analizan diariamente, o quejas de otros clientes que SI están afectados por superar algo más los valores fuera de rango y SI verse afectados. RED ajusta (noes , Amplis, cmbinación en los hubs, etc..) y deja todo como toca. Problema! este cliente con un at por ejemplo de 8db. se queda fuera de rango, caido, cortes, etc.. ahora multiplica eso por cada alta si cada instalador se dedica a poner atenuadores donde ellos consideren, sin saber, ni tener acceso a los gestores de red que indican si hay un desajuste y a que nivel, ya han caido multas a las contratas por cosas de estas.

Como en todo hay excepciones por un diseño de red algo peculiar, pero eso lo tiene que valorar REDES y justificar el atenuador si procede, NO los instaladores.

2º No hay portadoras más fuertes que otras para 50mb o 12mb, eso son chorradas, la señal debe llegar plana (más o menos) a la toma final, con niveles de potencia adecuados entre -10dbmv y +15dbmv. Los cms de 50mb son un poco más cerrados de margen, tanto en down como en ups, pero en algunos aspectos solo en teoria.

Por otro lado, no debe haber tasa de error, ni problemas de snr, para los entendidos MER y BER.

3º Si subes o bajas la señal, ni corre más ni va más lento, como algunos creen; tan malo es mucha , como poca señal, ha de estar en entre sus baremos.

Si todo está ok y contratas 12mb tienes 12mb, si contratas 30, tienes 30mb, y si son 50mb tienes 50mb, sin oscilaciones prácticamente y dandole tiempo a que se estabilize, llegando incluso a "regalar" algo. También digo que en la subida da unos 400 a 200kb menos normalmente, todo hay que decirlo.

Las medidas reales son en el servidor de ONO, (link roto) , ni siquiera en esta web te puede dar valores 100% fiables, ya que una vez abandonas servidores internos la velocidad no depende unicamente de tu red. Os puedo decir que en esta web obtengo valores bastante buenos, a veces incluso mejores que en la de ONO, pero no siempre son valores reales. Muchas veces son inferiores. La latencia, también se ve afectada.

4º Los cms deben tener la misma potencia de transmisión sea d2.0. o 3 o lo que sea. conectados en la misma toma, si hay algún desajuste entre uno y otro es mínimo y que de valores distintos puede ser debido a que los propios CMs "mienten algo", entre unos y otros, ya que yo mismo tengo que calibrar mis equipos cada poco tiempo y valen entorno a 9000€, y os puedo asegurar que se descalibran, así que no quiero pensar un aparato de 60-90 €.

Aquí tambien hay peculiaridades y excepcionalidades, dependiendo de la zona con algunas medidas que se han tomado para mejoras de snrs, y que si pueden dar una diferencia de 3dbmv entre d2.0 y d3.0. (12mb y 50mb).

5º Como todo lo nuevo los 50mb han tenido sus "cositas" y las siguen habiendo. Se van corrigiendo y adaptando, ya que los standar docsis 3 son más restrictivos y puñeteros, a veces hay que depurar cosas, y como no, los cms son más sensibles a ruido y ajustes de red.

6º La gente entiende muy poco de informatica-redes LAN. como norma general, y te encuentras quejas de velocidad de todo tipo, que luego resultan ser problemas de clientes, con 12mb casi no se apreciaba, con 50mb se nota mucho cualquier tontería, un ejemplo los antivirus y sus firewalls, en muchos casos influyen en las bajadas de velocidad, luego está el que mide por wifi, el que mide con 3 PCs conectados, con P2P, la gente no conoce como funcionan estos temas y alteran los test. OJO, que no lo digo por nadie de aquí, estoy seguro que muchos me dariais a mi un repaso en estos temas.

Os aseguro que pese a las medidas que toma ONO delante de la crisis y como trabajador estoy en desacuerdo y cabreado con ellas, los pocos que llevamos el tema de red estamos estresadisimos y como nos han "metido" si o si los 50mb en Catalunya sin muchas pruebas, aquí se hace un esfuerzo titánico por resolver y captar todos los problemas con los nuevos servicios. Yo como trabajador me sorprendo que todavía tenemos algunas dudas con este nuevo servicio cuando sale algun problema "extraño" (que son pocos), y ya hemos empezado a comercializar los 100mb/5mb, tal y como está la red podriamos dar 200mb sin cambios importantes en la red, pero hay que mantenerla muy bien, y eso requiere trabajo y personal.

Espero haber ayudado o aclarado algunas cosas, me he tirado mi rato y espero que se valore, se que muchos os gustaría saber más, pero no todo se puede explicar por aquí, y estas redes tienen muchas peculiaridades, cambios continuos y mejoras, que igual dentro de un tiempo este post no vale de mucho.

Un saludito gente.

🗨️ 4
Sammi

Solo puedo decir que PLAS PLAS PLAS, mejor no lo podias haber explicado.

Un saludo compañero :P

BocaDePez
BocaDePez

Increíble, pero cierto...

Harto de tanto corte, anoche quité el atenuador FAM-06 de 6 DB que pusieron en la entrada F del Cisco EPC3000.

Y llevo un día completo sin cortes (ni uno solo, lo cual para mi resulta increíble).

Niveles anteriores (con el atenuador puesto) y aparentemente correctos.

Downstream Channel

Channel ID201202203204
Downstream Frequency370.00 Mhz378.00 Mhz386.00 Mhz394.00 Mhz
Modulation256QAM256QAM256QAM256QAM
Power Level8.0 dBmV8.2 dBmV7.7 dBmV8.0 dBmV
Signal to Noise Ratio37.4 dB37.9 dB37.4 dB37.9 dB

Upstream Channel

Channel ID1
Upstream Frequency45.50 Mhz
Modulation64QAM
Bit Rate30720 Kbps
Power Level40.0 dBmV

Niveles posteriores (con el atenuador quitado).

Downstream Channel

Channel ID201202203204
Downstream Frequency370.00 Mhz378.00 Mhz386.00 Mhz394.00 Mhz
Modulation256QAM256QAM256QAM256QAM
Power Level7.5 dBmV7.8 dBmV7.4 dBmV7.5 dBmV
Signal to Noise Ratio37.6 dB37.9 dB37.4 dB37.9 dB

Upstream Channel

Channel ID1
Upstream Frequency45.50 Mhz
Modulation64QAM
Bit Rate30720 Kbps
Power Level40.0 dBmV

Espero y deseo que la conexión siga así por mucho tiempo, sin los horribles cortes.

Muchas gracias por la información. Me habéis salvado.

🗨️ 2
Sammi
BocaDePez
BocaDePez
yomimmo

Esos 53'2 de uptream son demasiado elevados, no llegan al tope pero estan muy cerca.

Mi linea y Nexus lo puede atestiguar tiene unos valores tirando a malillos en el download pero los valores en el ulpoad siempre le han chocado mucho ya que se mantienen entre 36 con docsis 1.1 y 39 dbmv con Docsis 3.0

🗨️ 2
BocaDePez
BocaDePez

No se ahora mismo cual es el tope exacto que tiene ONO pero segun los que me han dado 52 es el limite no rebasable, realmente mejor tener 11 y 12 en bajada que tener 52 de subida, lo ideal seria un ATT de 3

Sammi

Se pueden tener unos niveles por debajo de 0 y funcionar OK, puesto que lo que importa es que la relacion Señal/Ruido (SNR) sea por encima de 32-33

Para canal de retorno o ascendente, depende cada uno como lo llame hay que tener en cuenta que modulación se usa.

Lo usado en principio para docsis3 que es ATDMA a 64QAM es un máximo teórico de 54, aunque está visto que hasta 57 funciona a medias y a 61 ya petardea cosa fina.

sudokun

Ok ,por cierto este seria el motivo de los cortes qeu vengo sufriendo?? Ahora queda asi:

Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización Docsis/EuroDocsis
SintonizadoQAM2562055360537 sym/sec642000000 Hz11.3 dBmV40.0 dBmVHíbrido
SintonizadoQAM2562015360537 sym/sec610000000 Hz12.3 dBmV40.3 dBmVHíbrido
SintonizadoQAM2562025360537 sym/sec618000000 Hz11.7 dBmV40.2 dBmVHíbrido
SintonizadoQAM2562035360537 sym/sec626000000 Hz12.2 dBmV40.2 dBmVHíbrido
SintonizadoQAM2562045360537 sym/sec634000000 Hz12.3 dBmV40.3 dBmVHíbrido
SintonizadoQAM2562065360537 sym/sec650000000 Hz11.5 dBmV40.4 dBmVHíbrido
SintonizadoQAM2562075360537 sym/sec658000000 Hz11.7 dBmV39.9 dBmVHíbrido
SintonizadoQAM2562085360537 sym/sec666000000 Hz11.4 dBmV39.7 dBmVHíbrido

Bonding de Canales de Subida
Estado SincronizadoModulaciónID del CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA45120 Ksym/sec39100000 Hz46.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV

Hora actual del Sistema:Fri Oct 15 21:00:39 2010
🗨️ 1
Sammi

Pues lo mas probable, ahora esta perfecto

sudokun

Gracias,por cierto segun el test que he realizado,me sale una latencia muy alta,no?? 78ms

El tecnico,al hacer el test,y ver que solo llegaban 40,le comento a mi hijo,que era por que usaba XP.Decir que ya lo he optimizado ,pero no me entra que para tener los 50,se tenga de usar el windows 7.

Lo dixo gracias por vuestro tiempo

🗨️ 1
Sammi

Porque sea xp no va a llegar menos, otra cosa es que no esté optimizado el TCP/IP, que es lo que maneja la conexión.

Mi situación en este pc es windows xp y funciona a 50 y 100... y MAS

Sobre el ping, por ejemplo haz un ping 61.81.0.35 y pega resultados. los test son... muy aleatorios

sudokun

cosa rara a es ip no me sale.

Haciendo ping a google.com [66.249.92.104] con 32 bytes de

Respuesta desde 66.249.92.104: bytes=32 tiempo=56ms TTL=54
Respuesta desde 66.249.92.104: bytes=32 tiempo=60ms TTL=54
Respuesta desde 66.249.92.104: bytes=32 tiempo=56ms TTL=54
Respuesta desde 66.249.92.104: bytes=32 tiempo=56ms TTL=54

Estadísticas de ping para 66.249.92.104:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 56ms, Máximo = 60ms, Media = 57ms

Haciendo ping a 61.81.0.35 con 32 bytes de datos:

Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.

Estadísticas de ping para 61.81.0.35:
Paquetes: enviados = 4, recibidos = 0, perdidos = 4
(100% perdidos),

🗨️ 1
Sammi

Tu ping es estable, pero algo alto a google. también debe ser que vas por otra ruta.

yo ping a google.com me lleva a otra ip.

Haciendo ping a google.com [72.14.235.104] con 32 bytes de datos:

Respuesta desde 72.14.235.104: bytes=32 tiempo=8ms TTL=56

Respuesta desde 72.14.235.104: bytes=32 tiempo=10ms TTL=56

Respuesta desde 72.14.235.104: bytes=32 tiempo=9ms TTL=56

Respuesta desde 72.14.235.104: bytes=32 tiempo=7ms TTL=56

Y si la hago a tu ip que te da google.com

Haciendo ping a 66.249.92.104 con 32 bytes de datos:

Respuesta desde 66.249.92.104: bytes=32 tiempo=26ms TTL=55

Respuesta desde 66.249.92.104: bytes=32 tiempo=26ms TTL=55

Respuesta desde 66.249.92.104: bytes=32 tiempo=23ms TTL=55

Respuesta desde 66.249.92.104: bytes=32 tiempo=23ms TTL=55

sudokun

Salvo los cortes que he sufrido,estoy contento por ejemplo el Jdowloader me tira a 6M,con pequeñas oscilaciones ,es 4 veces lo que me funcionaba cuando tenia los 12.

🗨️ 1
Sammi

Pues dejalo estar así como lo tienes sin atenuado, que en serio, le sobra y de largo...

Y ya nos cuentas que tal ha ido después de esto.

Welele
Canales de bajada
Nivel de señalRelación señal-ruido
Canal 1:9.2 dBmv42.9 dB
Canal 2:3.7 dBmv43.4 dB
Canal 3:9.2 dBmv42.1 dB
Canal 4:8.9 dBmv43.4 dB
Canal 5:8.5 dBmv43.4 dB
Canal 6:2.8 dBmv43.4 dB
Canal 7:8.6 dBmv43.4 dB
Canal 8:8.5 dBmv43.3 dB

Canales de subida
Nivel de señal
Canal 1:49.5 dBmv
Canal 2:0.0 dBmv
Canal 3:0.0 dBmv
Canal 4:0.0 dBmv

Como veis lo mío? 50/3 también y el CISCO EPC3825

sudokun

Pues nada,no es la solucion a los cortes,no se por que o es el router o algun problema de nodos o ..... ayer noche,tras un cuelgue, lo reinicie y no cogia sintonizaion llame y me abrienron incidencia.

Lo que me extraña es que me dijeron hoy domingo vendria el tecnico y lo que mas me extraño es que quien me atendio me dijo:

""""Coge el cable que une el router con el Pc y lo inviertes.""""

Que sentido tiene eso,es mas si tengo los 4 puertos completos y uno es de unos 10 metros .

He visto que quienes tienen el Netgear,se quejan tambien de esto,pero realmente es el Router???

Los que tienen el Cisco no les pasa????

Hoy rula pero ya he tenido un cuelgue.

Saludos

🗨️ 1
Sammi

El que te ha dicho que des la vuelta al cable de red.... pues un artista, que tendrá que ver la dirección del cable...

sudokun

Ha sido una señora/ita que por su acento diria que no era de aqui;con esto no pretendo desprestigiar a nadie pues posiblemente son las instrucciones que le han marcado (algun gracioso le ha dicho,dile que haga esta prueba).Evidentemente cuando le dije,lo que me esta diciendo no tiene ni pies ni cabeza,automaticamente me abrio incidencia,pero joperrr como demonios me dice que vendrian hoy??? Domingo??? Altoooo,desconozco si realmente existe esa posibilidad,pero no se el septimo día siempre fue para descansar ( bueno los demas tambien sirven jejejej).Este tipo de cosas siempre es mejor tomarselo con humor.

🗨️ 2
yomimmo

A mi me han venido por una averia de Telefono en domingo, siempre hay algun tonto que tiene que trabajar en domingo, hoy a mi tambien me ha tocado :P

🗨️ 1
Sammi

Hombre... el perro muerde el cable el viernes por la noche y ya estamos quejándonos que mierda de ono... llamamos a ono y como queremos tenerlo resuelto en menos de 48h.... pues tendrá que ir el sabado o a mas tardar domingo para resolverlo... Que puede haber sido el perro como un fallo externo.

No os critico, para nada, pero tanto queremos, tanto cuestan las cosas, que alguien tiene que trabajar domingo? pues se trabaja, os puede sorprender la de gente en horario disponible que hay en los operadores...

mayer94

Que solucion hay para los cortes que se sufren inesperadamente mientras estas navegando, al cabo de x minutos o incluso horas vuelve la señal?¿?¿?¿?¿

🗨️ 1
RickyTTT

yo llevo con una averia abierta desde el dia 6!!! y todavia no esta solucionada, y me cuentan milongas diferentes todo el rato, la ultima es que la tarjeta de donde cuelga mi CM esta petada y tiene que ir un tecnico de redes a solucionar el problema, a ver lo que tardan....

BocaDePez
BocaDePez

Hola, el sábado envié el siguiente mensaje:

/foros/cortes-conexion-sin-perder-senal-…794#r1967702

Quisiera saber cómo puedo acceder a los datos web (niveles de señal) del cablemódem CISCO EPC3000 desde la red local. El caso es que me responde sin problemas al ping 192.168.100.1 pero cuando pongo 192.168.100.1 en el navegador no responde (Internet Explorer no puede mostrar la página web).

Gracias y un saludo.

🗨️ 9
RickyTTT

eso me pasa a mi tb, resetea el CM de la corriente y cuando se adquiera pruebalo de nuevo y ya no te dara timeout el explorer

🗨️ 8
Sammi

Siempre que vayas directo al modem desde el pc, si vas por router neutro no hay acceso.

🗨️ 7
RickyTTT

SI hay acceso señor TENIENDO ROUTER POR EL MEDIO. y si no lo tienes, reseteas el CM y ya tendras acceso de nuevo.

🗨️ 6
Sammi
🗨️ 5
yomimmo
🗨️ 4
superllo
🗨️ 3
Sammi
🗨️ 2
RickyTTT
BocaDePez
BocaDePez

lo que diga ono no vale pa na que cambien los ruten eso deben acer

sudokun

Pues Con Cisco EPc3000 y el netgear Wnr3500 v2,con DHCP desativado ponierndo en el explorador 192.168.100.1 no consigo conectar con el cablemodem.Si a la targeta de red le cambio la ip por ejemplo 192.168.100.10 y pta enlace 192.168.100.1 tampoco.

Creo recordar qeu cuando tenia los 12m con el Westar y el linksys wrt54g.. si que podia sin necesidad de nada.

Le acabo de meter el dd-wrt y lo mismo estando el router por medio no llego al modem

sudokun

Ante una averia de zona (eso me dijeron) estoy sin net.Me han vuelto a cambiar el cisco por otro,me han mirado valores en el Tap en casa y pasado la cuestion a Redes.Hoy han estado por esta zona mirando los miniamplicadores (no se si se llaman asi) pero la cosa no esta solucionada,o se me ha jodido el cisco de nuevo pues entrando en su System me sale:

Model EPC3000

Vendor cisco

Harware Revision 1.0

Serial Number DEFAULT SN

CM Mac Address 00-00-00-00-00-00

bOOTLOADER rEVISION pspu-bOOT 1.0.0.4

Current Sofware Revision EPC300-V303R2380-09094C

Firmware name

Firmware Build Time 20090501095119

Receive power level 6.0dBm

Signal to Noise Ratio 27,6 dBm

Transmit power Level 24,2 dBmv

Cable Modem Status DS_TOPOLOGY_RESOLUTION_IN_PROGRESS

Le han borrado la mac,no tiene numero serie???

Tal vez tenga su explicacion,pero me he quedado perplejo,veremos a ver mañana si me dicen algo.

BocaDePez
BocaDePez
1

Hola, eso se debe a un exceso en los valores de señal, suelen ser temporales ya que esos mismos valores se modifican al realizar cualquier mantenimiento, ya sea en la red domiciliaria o en la red externa

BocaDePez
BocaDePez

Aún se ponen cables coaxiales? (facepalm)

🗨️ 1
BocaDePez
BocaDePez

Genial me acabo de equivocar… me salía esta foto en la portada como "Foros activos" perdon por el reflote…