Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Instalacion 50Mb ¿es necesario el tecnico de ONO?

kibawolf85

pues no sé si la cague por prisas...

tengo ONO 12Mb en modalidad profesional (soy particular realmente) y hace unas horas pedí los 50Mb la cosa esta que como en casa no hay nadie a horarios de "reparto" les dije que no mandaran un técnico a instalar el nuevo equipo 3.0, como la última vez que me pusieron un cable modem nuevo era auto instalable pues pensé que el nuevo también ¿estoy en lo cierto? a ver si ahora tendré que llamar otra vez para lo del técnico...

los que tenéis 50Mb os lo instalasteis vosotros??

saludos y gracias

PD: una cosa que me remarco la chica de atencion al cliente es que si disponia de IP fija y no dispongo de ella y me comento que entonces no tendria problema, pero puestos a preguntar en el foro... asi una duda menos :P

yomimmo

No tendras ningun problema el sistema de activacion es el mismo, entraras en una pagina especifica de ono pondras la MAC del nuevo equipo y en uno sminutos estara activo.

🗨️ 6
kibawolf85

Gracias por responder tan rápido, es lo que me imaginaba, se tendrá que activar la MAC vía inet desde el cable modem antiguo y una vez realizado conectar el nuevo equipo al coaxial y red local que tengo

muchas gracias yomimmo

2Fast

Una curiosidad, en un caso como éste, o cuando te cambian el cable modem por avería, ¿cómo dan de baja la MAC del modem antiguo, simplemente dando de alta una nueva MAC en esa misma toma?

🗨️ 4
Sammi

Se da de baja automaticamente el viejo al dar de alta uno nuevo.

🗨️ 3
kibawolf85

entonces nexus no tengo problemas en hacerlo yo verdad? no tiene que venir ningun tecnico a casa verdad?

🗨️ 2
Sammi
🗨️ 1
fustris

Pues no se que decirte, tu no puedes activar el router, por que sencillamente tienen que dar de alta la nueva MAC y el instalador aparte de instalar lo que sea fisicamente, tienen que dar la orden de activacion de la MAC del router, y si cambias de 12 a 50 tienes que cambiar de router si o si, la activacion la hace el instaldor via web con pass y user, nos e yo si cualquiera puede activar eso sin mas.

🗨️ 2
kibawolf85

cuando me enviaron un cable modem nuevo lo active via web sin ningun tipo de problema, simplemente con el cable modem antiguo fui a la web active la mac e instale el nuevo cable modem y todo funciono sin problemas

yomimmo

No es realmente asi, si ya tienes conexion, te pueden mandar el router o cablemodem por mensajeria y con el equipo viene una carta con una direccion http especifica a la que te puedes conectar y una vez en ella introduces la MAC del nuevo equipo, esperas la confirmacion, una vez obtenida tranquilamente desconectas el viejp equipo y conectas el nuevo.

Provisionalmente el antiguo equipo sigue de alta unos dias por si hay problemas.

kibawolf85

Pues nada, hoy recibí por teléfono una locución de ONO diciéndome que mañana jueves por la tarde se pasaría un técnico de ONO a instalarme los 50Mb

Suerte tengo que justo mañana por la tarde estaré en casa y no trabajando

De momento un 10 para ONO por la fácil gestión y la rapidez del servicio, a ver qué tal mañana...

kibawolf85

Pues esta tarde tiene que venir el tecnico/s de ONO para hacerme la instalación de los 50Mb/s, visto lo visto con los equipos que esta instalando ONO hay varios problemas....

Que me recomendáis de hacer antes que el técnico se valla de mi domicilio, algún test concreto??? desenchufar el cable-router y ver si adquiere IP sin problemas?? no se que equipo me pondrán, pero seguramente sea el netgear ese de que tanto se habla, pero en mi caso es ONO profesional y no se si tiene mucho que ver....

🗨️ 2
BocaDePez
BocaDePez

Creo que a los profesionales y empresas aun les ponen el ECP3000 (cablemodem) salvo que hayas solicitado especificamente que necesitas cablerouter, si es asi te pondran el CG3100D.

Salvo los problemas especificos de algunos routers con el wifi, el problema de no pillar IP no es del cablerouter, sino de las cabeceras.

🗨️ 1
kibawolf85

pues nada, a esperar toca

seguire informando :P

kibawolf85

pues nada, alfin me pusieron los 50 Mb

van como un tiroooo

en mega premium 6.2 MB/s estables

me pusieron el cisco 3000 y el netgear 3500 y todo perfecto

PD: tengo ONO profesional y me comento el tecnico que en esta modalidad es lo que ponen en equipos, el otro netgear es para particulares

🗨️ 20
Sammi

Venga, actualizando firma!! a ver cuanta subida te da a ti.

🗨️ 19
kibawolf85

estoy en la oficina ahora mismo y no puedo poner la firma ;), el test de banda ancha no me funcionaba, pero de subida superaba los 3Mb/s y de bajada me daba 52Mb/s en otro test (line benchmark) en jdownloader con mega premium descargo a 6,2MB/s constantes pero solo he podido estar un ratito, pero en una media hora de descargo como 10GB xDD

en el router el QoS lo tengo desactivado, la wifi no la tengo provada

esta noche jugare mas con el netgear 3500 esto es mejor que un orgasmo xDDDDDDD

🗨️ 18
Sammi

Pues na, a ver que nos cuentas de como chufla mas detenidamente, esperemos que bien el netgear

pd: ah vale, que te han puesto el wnr3500, sinceramente, el firm original es una puta mierda de simple e inútil, minutos tardé en meterle ddwrt. si necesitas consejo o ayuda de cual .bin meterle, pregunta

🗨️ 17
kibawolf85
🗨️ 16
Sammi
🗨️ 15
kibawolf85
🗨️ 14
Sammi
🗨️ 13
kibawolf85
🗨️ 12
Sammi
🗨️ 11
kibawolf85
🗨️ 10
Sammi
🗨️ 9
kibawolf85
🗨️ 8
Sammi
🗨️ 7
kibawolf85
🗨️ 6
Sammi
🗨️ 5
kibawolf85
🗨️ 4
Sammi
🗨️ 3
Welele
🗨️ 2
kibawolf85
🗨️ 1
Welele
kibawolf85

pues esto sigue como un tiro!

no se que pasa que en el test de velocidad de bandaancha no me funciona, se queda pillado en el ping y en el de "line" las ruttas dan error fuera de españa, pero a la hora de descargar todo perfecto y a 6.3MB/s en descarga directa de mega upload

🗨️ 1
Kracker

Envidia, sana por supuesto xD