Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Inicio sesión PPPoE lentísimo

yud445

Desde hace unos días me pasa que el inicio de sesión PPPoE es lentísimo, del orden de media hora hasta varias horas.

Es decir, enciendo el router y sincroniza de inmediato pero cuando pasa a enviar el login del PPPoE está con "AUTHENTICATION FAILURE" durante mucho, muchísimo tiempo. A veces también pone "ISP TIME OUT" pero luego vuelve al error inicial.

He abierto incidencia en MásMóvil y tras lo típico de reiniciar, etc. han mandado un técnico a la central que me ha llamado desde allí para decirme que "la línea está bien" (lo cual es cierto, la línea tiene unos valores majos de sincronía, estoy cerca de la central) y verificar que mi línea era la que tienen anotada como mía, pero nada más.

El router es el original de MásMóvil, el ZTE H208N, y está reseteado de fábrica. He probado con el típico Comtrend AR-5387un (configurando la VLAN 20 y user/pass h208n@masmovil/123456) pero el resultado es el mismo: horas de login erróneo y de repente inicia correctamente.

¿A alguien más le ha pasado?

rbetancor
1

Suena a problema de comunicación de el chasis DSLAM con el servidor PPPoE, lo que sería del todo responsabilidad de la operadora.

🗨️ 3
BocaDePez
BocaDePez

Bingo! El resto de teorías parecen sacadas de Sálvame Deluxe.

🗨️ 2
yud445

¿Te refieres a las teorías de la escasez de IPs? Cierto es que no son más que conjeturas, pero el inicio de sesión PPPoE ha empezado a ir bien justo cuando me han vuelto a meter en el CGNAT... ¿casualidad?

🗨️ 1
BocaDePez
BocaDePez

Mi tele Samsung me ha quitado las apps Atresplayer, Mitele, RTVE, etc... y me ha impuesto unas de Bélgica.

No sólo es que Masmóvil nos obligue a compartir IP con desconocidos, sino que filtra DNS-Fantasma de Bélgica o de por ahi.

Cagüenlaleche, que ISP más pésimo.

Mi enhorabuena al monopolio Movistar-Vodafone-Orange. Jugada maestra :-(

BocaDePez
BocaDePez

A mi no, pero la cosa está muy chunga ultimamente. A mi lo que me pasa es que no puedo abrir el cacharro de internet, perdí el cable para conectarlo a la corriente.

yud445

Después de varios días entre el 2373, el nivel 2 y los técnicos de Movistar, por fin alguien me ha llamado y me lo ha dicho claro: es una incidencia masiva que está ocurriendo a otros clientes en otras zonas, y están "trabajando en ello". No me dan más detalles, y me recomiendan no reiniciar el router ?

Yo estaba en CGNAT y solicité una IP pública que me concedieron en unos días sin oponerse demasiado, allá por marzo. ¿Es posible que tenga algo que ver? ¿Quizás es que no hay IPs disponibles y ese tiempo larguísimo que tengo que esperar es el que pasa hasta que queda alguna libre? Porque si es así menudo desastre.

🗨️ 8
BocaDePez
BocaDePez

Lo de que no hay IP disponibles me lo han confirmado a mí hoy en Pepephone.

🗨️ 5
rbetancor

Es que al ritmo de captación de clientes ... es imposible que los puedan atender a todos, sin migrar a ipv6 YA o prostituirse en el Arrabal para comprar IP's en los 'mercados secundarios'.

🗨️ 4
BocaDePez
BocaDePez

Las IPs, a día de hoy, siguen comprándose sin problemas. El precio es más alto, pero todavía se puede asumir.

🗨️ 3
rbetancor
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
pepejil
1

Y que casualidad, desde hace poco, MásMóvil ya no permite sacar a más peña de su CG-NAT.

Tienen un problema muy gordo de capacidad y cuando te recomiendan "no reiniciar el router", se puede intuir los tiros.

🗨️ 1
BocaDePez
BocaDePez

Ay, que se atrevan a no sacarme, que les va a pagar las mensualidades su pu%@ ma%#e.

Y si digo que no pago a esos estafadores es que no pago. Que me embarguen el Ferrari.

Qué listos son los del monopolio Movistar-Vodafone-Orange. Qué listos. Cómo se han deshecho de la competencia (Yoigo, Pepephone, etc...) así, como que no quiere la cosa... :-O ya decía yo que anunciarse en 13TV me chirriaba, querida "MasMonopolio" :-(

BocaDePez
BocaDePez
4

image.png...

🗨️ 5
pepejil

Brutal. Descripción gráfica.

🗨️ 3
BocaDePez
BocaDePez

Ese operario es irreal,los de MM trabajan muchisimo menos

🗨️ 2
BocaDePez
BocaDePez

Ojo al mazo que tiene para cuando empieza a fallar, darle un buen golpe ?

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Es el core de Ibercom que mencionaba alguien de MásMóvil hace unos meses por lo de CGNAT

No queramos saber cómo son los concentradores PPP ?

yud445

Desde ayer día 10 por la noche parece que la cosa está funcionando correctamente, tardando el login unos segundos como siempre. A ver si aguanta ;)

🗨️ 5
yud445

Claro que va bien el PPPoE. ¡Me han vuelto a meter en el CGNAT!

MANDA. HUEVOS.

🗨️ 4
pepejil

Era visto que todos acabariais dentro de la CG-NAT otra vez.

🗨️ 3
yud445

En el 2373 me han "reiniciado la línea" y de repente ya ha aparecido una IP pública y el inicio de sesión tarda lo normal.

¿Habrá sido un error? ¿Habrán metido a todo el mundo en CGNAT otra vez para que tengan que volver a solicitarlo y tener que pasar una criba más estricta? ?

🗨️ 2
rbetancor
🗨️ 1
BocaDePez
BocaDePez
yud445

Hoy hemos vuelto a las andadas, tardando mínimo media hora en obtener una IP.

BocaDePez
BocaDePez

A mí. Parece que a Masmóvil no le gustan los usuarios que reinician el router, o que pretendan tener acceso libre -sin capados- a él.

Qué tontería, si tienen IPs-fantasma de sobra. Ya que por culpa de su CG-NAT nos obligan a compartir IP con otras personas y nos meten DNS-fantasma de Bélgica o de por ahi para que se no funcionen bien las Smart TV, que cuestan un huevo, "pa ná" -Atresplayer, Mitele, RTVE, etc... al carajo-

Horrible. Si el monopolio Movistar-Vodafone-Orange se hubiera puesto de acuerdo para crear una compañía-infiltrada que comprara a la competencia alternativa (Pepephone, Yoigo, etc...) para convertirlas en basura, ni aposta les hubiera salido tan bien :-(

ivcausan

yo lo que sufro son reinicios constantes desde hoy con su router. hasta ayer me iba genial la conexión, pero tenía que devolver el router que estaba usando

menudo empastre

BocaDePez
BocaDePez

Si te sirve de consuelo a mi me pasa igual. Sobretodo hace un par de semanas era infumable el tiempo de espera después de reiniciar el router. yo también creo que se están quedando sin IPs o tienen una infraestructura muy mala