Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

al iniciar eMULE v0.47c

BocaDePez
BocaDePez

hola al iniciar eMULE me sale informacion
¨no hay una dirrecion en la lista de servidores
¨addresses.dat¨. por favor, introduce una direccion valida......¨
que hacer?
de donde consigo esta direccion?
gracias
artur

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

lo intente y no se me descarga nada unicamente permite las subidas :-?

BocaDePez
BocaDePez

a lo mejor lo tengo mal configurado o es porque tengo windows vista?
en shareaza me va algo mejor pero igual no es lo que deberia ser con los 2 mb que tengo contratado con telefonica....
a mis amigos va rapido.... :-?
como deberia estar configurado e mule?

Gerwalk

Vete a Preferencias -> Servidor, y desactiva la casilla: "Auto actualizar lista de servidores al iniciar".

O eso o, déjala activada, dale al botón de Editar que hay al lado y, en el Bloc de Notas que se te abrirá, escribe: gruk.org/server.met Guarda el Bloc de Notas y ciérralo.

La próxima vez, no andes toqueteando cosas en las opciones del programa que no tengas ni idea de para qué sirven, porque luego el programa no funciona como es debido, y es muy fácil echarle la culpa a la mula, al sistema operativo, a la conexión o a los demás, cuando es realmente uno mismo el que ha metido la pata hasta el fondo.

Un saludo.

BocaDePez
BocaDePez

tengo el emule y el lphant, pero en el emule la cara del burro que aparece en la barra de herramientas, tiene una venda negra que le tapa los ojos,aunque me baja cosas demasiado lento ¿ alguien me puede decir como puedo quitarle la venda de los ojos, para poder darle mas velocidad? :-?