Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

inestabilidad en la conexion de nuevo

BocaDePez
BocaDePez

De nuevo aqui en portu inestabilidad en la conexion se reinicia el cablemodem no pilla señal y cuando lo hace no es capaz de ponerse a navegar y todo esto sin routers ni leñes, todo conectado mediante tarjeta de red nada de usb y encima los latiguillos son nuevos asi que descartado eso tambien viva euskaltel!!

donostiarra2

¿Has probado a llamar al 1718 en vez de quejarte en un foro?

BocaDePez
BocaDePez

A mi tambien me va hoy de culo.

PD: ¿Llamar para que? ¿Para que te digan que a ellos les aparece que esta bien? Luego te diran que hagan estupidas pruebas y al final te mandaran un tecnico mañana a mirartelo. Como es cosa de ellos, mañana todo andara bien y el tecnico no encontrara nada. Siempre es la misma mierda.

BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

a mi en Leioa se me ha caido la conexión de 75/5 y llevo todo el dia sin poder conectarme en condiciones.

BocaDePez
BocaDePez

la verdad tiene toda la razon el autor de este post yo estoy ya por borrarme de euskaltel es increible llevo ya ni se el tiempo en el que me pasa exactamente igual,lo mismo tengo conexion como de repente no la tengo,microcortes,internet lento,llamo a euskaltel y de repente se arregla al contarle la incidencia aparentemente ya que internet sigue iendo lento cuando vuelvo a recibir señal y encima pa mas narices el modem tiene el led de pc parpadeando yo ya eso si que no se si es del modem que va mal o yo que se ya. si a alguien le pasa lo mismo o sabe alguna solucion para este suplicio que lo diga porque yo no estoy dispuesto de aguantar esto mas tiempo.

Bilbokoa

Esta tarde/noche la conexión va como una mierda... sigo con mi velocidad de siempre, los 12 megas, pero hace unas hiras no acrgaba nada, y el modem se ha reiniciado él solo varias veces. Ahora las páginas cargan, pero a trompicones... un puto desastre.

🗨️ 2
BocaDePez
BocaDePez

creo que os quejais de vicio...........

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Yo por Bermeo, cortes el miercoles a la mañana, jueves a la tarde, sabado mañana y hoy a la mañana... La ultima vez que llame me decian que estaba todo bien pero que se pasaba el tecnico... venir el tecnico, al principio no conectaba.... al de 15 minutos se conecta y que esta todo bien... pues ala... a joderse y aguantarse... estoy mirando ofertas para irme a otra compañia... estoy bastante cansado ya...

🗨️ 7
BocaDePez
BocaDePez
-1

no sera que el problema lo tienes tu en tu ordenador?....

🗨️ 6
BocaDePez
BocaDePez

jejeje esa es buena

Bilbokoa

Seguro que es un virus de esos feos y malos.... y por eso le va mal.

BocaDePez
BocaDePez

¿Qué pasa, que no sabéis dar otra excusa?

BocaDePez
BocaDePez

[Comentario moderado] pero lo de los cortes son asi... Porque el problema viene desde el cablemodem de Thomson TCM325, que no le llega la conexion y se queda un buen rato con dos luces... y luego conecta... y asi cada cierto tiempo... y se doy la version del tecnico creo que no hace falta decir lo del ordenador cuando a el tambien le paso lo mismo y en un momento dado volvio la conexion... Mnga agur Majo...

🗨️ 2
BocaDePez
BocaDePez

Ya lo siento por las formas, pero es que para decir eso, mejor no decir nada y reirse para si solo un rato... Agur...

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
Ari
BocaDePez
BocaDePez

A mi ayer y hoy me va lentisimo,en descarga no pasa de los 100 kb,a veces incluso 80,y las paginas tardan mucho en cargar,sobre todo por las tardes. Ya no se si llamar no vaya a tener una averia o algo o que.

🗨️ 13
Bilbokoa

Por las tardes, intentar navegar es un suplicio. De pena Euskaltel... lo que antes era algo exepcional (problemas) ahora ya es algo cotidiano.

🗨️ 11
Cuchachiwi

Yo lo dicho, desde septiembre estoy notando cosas raras de páginas que cargas más lentas (se nota si tienen contenido en flash, silverlight, etc...), videos de youtube que los tengo que pausar para poder verlos sin parones, descargas que van 10 veces más lentas, el juego online con mucho lag...

Hago el test de velocidad y me da 1 mega de bajada (de 12 que tengo contratados)...

Mucha subida y mucha ostia pero si sigue yendo así de mal, me da igual la subida, yo quiero que vaya todo como siempre ha ido. Que llevo ya con euskaltel un montón de años y precisamente era lo que más me gustaba de euskaltel, que lo que contratas es lo que tienes y que nunca fallaba.

🗨️ 6
BocaDePez
BocaDePez

te digo lo mismo que a bilbokoa, haz una limpieza de todos los archivos morralla, y basura que ralentiza tu ordenador.

a mi euskaltel me va de maravilla. Si a todo el mundo le iria mal, euskaltel no existiria.

un saludo

🗨️ 5
Cuchachiwi
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

mirate a ver si tienes un virus, anda....lo mas seguro es que sean problemas informaticos de tu equipo, o algo que tienes mal configurado...de vez en cuando conviene hacer una limpieza al ordenador, hay programas de limpieza que quitan toda la basura...no veas despues lo rapido que funciona el pc.

saludos

🗨️ 3
BocaDePez
BocaDePez

¿Qué pasa, que no sabéis dar otra excusa?

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

A partir de las 12-12.15 de la noche la conexion mejora bastante,pero hasta esa hora todo va lentisimo,la verdad es que no se que pasa ultimamente

Kasios

Pues yo tengo los 12 megas de euskaltel y resido en baracaldo y me va de cine, salvo 2 veces en muchos años que habia una averia en un nodo central de mi zona todo perfecto.

🗨️ 1
BocaDePez
BocaDePez

ahi les has dado.....

BocaDePez
BocaDePez

Yo tengo problemas desde el pasado 18 , cortes de conexión cada 3 o cuatro horas, revisado con varios equipos, cuando me decido a llamar me dicen que si era fallo mio me cobrarían, al final me llaman y que es devido a un fallo de ellos por el cambio a los 50 mb, mientras escribía estas lineas he vuelto a sufrir otro corte.

Por cierto, claro que somos una minoría los que nos quejamos, solo los que sabemos que estamos sufriendo estos cortes y tenemos los 50 mb y que conste que vivo de reparar ordenadores

Así que nos toca esperar unos días hasta que den con el fallo

🗨️ 19
BocaDePez
BocaDePez

doy fe de mi compañero anterior

🗨️ 18
txus007

Te gusta hablar contigo mismo y darte la razon?

Salu2.

🗨️ 17
Jins
🗨️ 15
BocaDePez
BocaDePez
🗨️ 14
Jins
🗨️ 12
BocaDePez
BocaDePez
🗨️ 11
Jins
🗨️ 10
BocaDePez
BocaDePez
🗨️ 5
Jins
🗨️ 4
BocaDePez
BocaDePez
🗨️ 2
Jins
🗨️ 1
BocaDePez
BocaDePez
inar
🗨️ 3
txus007
🗨️ 2
inar
🗨️ 1
txus007
BocaDePez
BocaDePez

pues yo tb tengo 50 y se corta la conexion cuando le da la gana. ha venido el tecnico y me ha dicho que es un fallo general a los de 50 en todo vitoria nada de una zona concreta. despues me llaman de euskaltel a ver si esta solucionado y me dicen que era cosa de ellos que han reparado ya los nodos. bueno una mas tarde se me corta de nuevo y les llamo me dicen que el problema esta en mi tarjeta de red que apuntan la incidencia y mañana llamaran por si tiene que venir un tecnico. un truco para recuperar esa conexion rapidamente es desconectar el cable de red en el cable modem y enchufarlo. el mismo se recupera y sigue tirando. veremos a ver que dicen mañana pero vamos yo no pago 5 euros mas por una conexion que me deja una partida a medias o cualquier cosa mientras este navegando. pd: a ver si el resto de gente postea sus fallos y comentan que les dice euskaltel

🗨️ 2
BocaDePez
BocaDePez
-1

jajajaja, es que me parto de risa, ese tio parece que tiene "personalidad multiple", o es un "troll" o "se mira en el espejo y habla con el mismo"

un saludo

BocaDePez
BocaDePez

ya podeis perdonar pero yo no vivo de reparar ordenadores pero como vi que este usuario tble fallaba me anime a postear para ver si entre todos aportamos algo de luz. pero repito no soy ese

🗨️ 3
txus007

..

Imagen original en http://img156.imageshack.us/img156/9170/bobitoagua.gif
🗨️ 2
Jins

No me hagas descojonarme, joder, ke estoy de cara al público!!! Tu fax, mandado (perdón por el off)

🗨️ 1
txus007

:D

Ezkerrik asko.

Salu2

BocaDePez
BocaDePez

hermano2: Hola no voy a entrar en polemicas ni cosas de esas respecto al comentario que dejamos ayer a la noche....eso lo dejo a los teoricos de la conspiracion y demas frikis. Hoy a vuelto a venir el tecnico de euskaltel a ver el percal...yo no estaba pero he hablado con el por telefono.Le he comentado lo que me dijo el anterior tecnico (respecto a los cortes) y lo que hizo ,el me ha corroborado todo.....la linea esta bien, todo esta bien....bueno al final me ha cambiado otra vez el cable modem (yo pensaba que me iba a poner el netgear) y ha puesto otro thomson. Pero hace un rato que se ha parado....(sigue estando sin arreglar el problema).....me he dado cuenta que no podia acceder al cable modem (estaba colgado)....tal vez sea problema de firmware? Un saludo

BocaDePez
BocaDePez

Hermano 1: Al parecer han empezado a acabiar las tarjetas de la central de euskaltel hoy a las 9:00 horas, haber si con eso solucionan el dichoso problema de los cortes de los que tenemos 50 mb

🗨️ 1
BocaDePez
BocaDePez

central no, querras decir NODO.