Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    indigao con ono, no me navega

    #1 Reportar Mensaje
    Antiguo Hace 8 Minutos
    neo_subzero neo_subzero is online now
    Nuevo por aquí

    Fecha de Ingreso: oct 2006
    Mensajes: 17
    Predeterminado indignao con ono,
    esto es increible. resulta que tengo ono 4 megas y esto va peor que cuando tenia un mega.resulta que no me navega bien. Tengo la linea enchufada a un ruter wifi, conectada a 3 pcs x wifi y uno por cable. resulta que sin estar nadia haciendo algo, abro un navegador (uso mozilla) y me carga a veces la pagina principal, google, pero ahora si quiero meterme en alguna pagina me sale que no encuentra servidor. y asi con las paginas. tengo que cerrar varias ventanas y abrir otras tantas, hasta que cuando le da pues funciona a lo mejor en unas pocas paginas, pero luego, vuelta a lo mismo.

    el msn si me va y no se me cae, pero las paginas es desesperante.

    en conf de protocolo tcp-ip teng puesto una ip fija, dns, puerta enlace, etc, todos lo tenemos asi por el tema de los puertos.

    a mis compañeros si les va bien, pero a mi no. tengo el panda, y muchas veces no me deja navegar asique lo quito, pero este problema me sale incluso cuando llevo todo el dia sin antivirus. Llevo un par de dias sin antivirus y sin el firewall de windows activo.

    ayudadme porque estoy realmente amargao con esto. no sabeis lo incomodo que es que para mirar el marca por ejemplo te tengas que tirar 5 minutos abriendo paginas y cerrando y dandole a refresh. esto desesperante.

    ayudadme porfavor os lo suplico

    pd: le hago continuamente analisis de velocidad, y cuando le hago uno me da buena velocidad, me sale de download 3.45 mg y 278 kb de subida, lo normal segun me han dicho. asique supongo que no hay nadie chupando del bote. gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      he estado mirando un poco los mensajes, y esa opinion ya la…

      he estado mirando un poco los mensajes, y esa opinion ya la tenia desde antes, lo que pasa que hasta julio tengo internet en el piso de estudiantes, y no me gustaria estar pagando una cosa y no disfrutarla al 100 %, por eso pido ayuda. ademas, he tenio problemas con telefonica y ono era la que parecia solucionarmelo. pero al final todo se queda en lo mismo, una utopia. si alguien me pudiera ayudar se lo agradeceria muchisimo de veras, es que es muy cansante esto. gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Si te hubieras molestado un poquito (sólo un poquito) en leer…

      Si te hubieras molestado un poquito (sólo un poquito) en leer el foro, te hubieras dado cuenta que la conexión de ono se muere poco a poco. Que la fibra óptica no es todo lo que parecía y que me temo que lo mejor va a ser abandonar el barco para que nos vaya mejor a nosotros y a los que se queden. :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      se me olvidaba, el ruter que uso es un linksys WRT54GL, este…

      se me olvidaba, el ruter que uso es un linksys WRT54GL, este me lo dio el tio, porque me dijo que era el que necesitaba para enchufarle el cabrel de enthe-net o como se escriba. gracias