Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    incompatiblidad outloock express y emule en ono

    Necesito consejo y ayuda
    Estoy conectado con ono, cuando tengo el emule 47 c en funcionamiento no puedo recibir en el outloock express correos puesto que me da error, aunque si puedo enviar, sin embargo cuando cierro el emule y reinicio el ordenador y sin abrir el emule abro el ouloock entonces ya puedo recibir los correos sin ningún problema. No creo que sea un problema de puertos. ¿ Puede ser el antivirus norton 2006 que tengo instalado o no? ¿ Que puedo hacer? El ordenador lo tengo optimizado con el Tuneup utilities y el emule no me va del todo mal.
    Si se os ocurre algo me echais un cable
    Gracias
    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      El problema no es de ONO, amigo, aunque parezca mentira...…

      El problema no es de ONO, amigo, aunque parezca mentira...
      Prueba a desinstalar el antivirus para descartar tema de filtros y bloqueos.
      Pásate mejor por el foro de windows.

      Una opinión es el lugar al que llegas cansado de pensar

    • Cerrado

      BocaDePez BocaDePez
      6

      No será que tienes demasiadas fuentes puestas por archivo en…

      No será que tienes demasiadas fuentes puestas por archivo en el emule, yo probaria a bajarlas. En mi caso tengo entre 200 y 300 también en ele número de conexiones y puedo bajar a buena velocidad, a la vez que navegar o bajar el correo..

      • Cerrado

        BocaDePez BocaDePez
        6

        No se ha solucionado, sigue dando problemas, es mas cuando…

        No se ha solucionado, sigue dando problemas, es mas cuando abro el outllook ademas de darme error el outlook, el emule se coloca 0 en bajada.
        Necesito ayuda Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Parece que ahora funciona, lo dicho fuentes y conexiones 250…

        Parece que ahora funciona, lo dicho fuentes y conexiones 250 y velocidad de bajada 60 ahora me esta bajando a 35, y el outllook con un archivo recibido no da problemas de momento, muchas gracias
        Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Tenia 500 de fuentes y las he bajado a 250 por otra parte el…

        Tenia 500 de fuentes y las he bajado a 250 por otra parte el limite de bajada lo tenia en 96 y lo he bajado a 60 para ver si bajando menos y con esas fuentes ya no son incompatiblizan y tambien consigo que el norton trabaje mas deprisa controlando ambas entradas.
        Si tienes alguna idea mas me la comentas, se te agradece
        Saludos.