BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

incidencias que ono no quiere reconocer

BocaDePez
BocaDePez

hace tiempo tengo mucha perdida de paquetes e incluso perdida de conexión durante hasta varias horas.

Hace unos días llamé a atención al cliente y me "hicieron" pruebas para ver si la conexión estaba bien, y desde allí vieron que algo no funcionaba bien, mandaron a un técnico el cual no se presentó y tuve que reabrir la incidencia.

Al día siguiente vino otro técnico y como yo no estaba no se que tipo de pruebas haría ya que la que estaba presente, no tiene ni idea de informática, el técnico dijo que no vio nada y que si los volvía a llamar en menos de una semana tendria que pagar el desplazamiento del técnico, acto seguido hice pruebas y tengo mas de 30 capturas de pantalla con pings a varios servidores, DNS y paginas web y TODOS ellos dan una perdida del mas del 90% de los paquetes, me gustaría saber que tipo de pruebas tengo que hacer para presentarlas en telecomunicaciones y que sirvan para poder tomar acciones legales( o lo que sea) contra ONO ya que me están tomando el pelo descaradamente a parte presentaría otros documentos de todas las barbaridades que me han hecho.

PD: hace unos meses un técnico tenia el telefono en manos libres y uno de sus jefes me insultó y le dijo varias cosas que yo no tenia que enterarme y así se lo expresó (puedo poner nombres pero no lo haré)

sé que con el tema de la PD no tengo pruebas de nada pero que si me lee alguien que tenga un poco de mano en la empresa que vean que al cliente se le está trantando mal descaradamente

(soy un cliente conocido porque tengo muchos problemas con la conexión)

BocaDePez
BocaDePez

Supongo que ya habrás hecho pruebas con un livecd o con otro equipo, directamente conectado por cable al router. Si aún así sigues teniendo problemas vuelve a pasar por aquí a ver si te podemos ayudar.

🗨️ 17
BocaDePez
BocaDePez

Sí, en varios equipos por cable y por wifi para descartar todo tipo de problemas, con el live cd no pero esta probado en varios sistemas operativos y es igual

🗨️ 16
BocaDePez
BocaDePez

¿Has probado ya a configurar el router en modo bridge y a desactivar su firewall?

🗨️ 15
BocaDePez
BocaDePez

el firewall del router está desactivado, no lo he puesto en modo bridge, también he notado que se acentúan mucho las pérdidas de paquetes después de usar un programa p2p(hablando de una bajada de 200 a 400k/s con puertos abiertos etcetc (no entiendo el motivo de la saturación), una vez apagado e incluso reiniciado el ordenador sigue igual por si las moscas, lo he hecho todo para descartar problemas y la cosa sigue.

🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
-1
🗨️ 3
BocaDePez
BocaDePez
0
🗨️ 2
BocaDePez
BocaDePez
jariza
1
BocaDePez
BocaDePez

en modo bridge no me deja conectar mis móviles ni tablets ni media center al router, parece que la conexión mejora, pero es una solución inviable si no puedo conectar mis dispositivos

tengo el cisco epc

🗨️ 8
djnacho
🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
djnacho
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
-1